<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/ahG2quo-EGiVl29nIU_2KjcB2kE=/1200x630/filters:focal(1502x1372:2472x2578)/nginx/o/2019/11/27/12769405t1hff7b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/ahG2quo-EGiVl29nIU_2KjcB2kE=/1200x630/filters:focal(1502x1372:2472x2578)/nginx/o/2019/11/27/12769405t1hff7b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist"><meta property="twitter:title" content="Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist"><meta property="og:url" content="https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist"><meta property="twitter:url" content="https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Muusik Eleryn Tiit rääkis raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oma uuest soolosinglist «Vaikin»."><meta property="twitter:description" content="Muusik Eleryn Tiit rääkis raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oma uuest soolosinglist «Vaikin»."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="eleryn tiit"><meta property="article:tag" content="raadio elmar"><meta name="article:published_time" content="2020-05-28T19:20:44+03:00"><meta name="article:modified_time" content="2020-05-28T19:25:22+03:00"><meta name="description" content="Muusik Eleryn Tiit rääkis raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oma uuest soolosinglist «Vaikin»."><meta name="keywords" content="eleryn tiit, raadio elmar"><link rel="canonical" href="https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-75b286654d53c07ae44d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'elu24_all,' + _sf_async_config.sections;
          }, 1500);</script></head><body class="section-4696 article-6983773"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search">N, 28.05.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.elu24.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" eager></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6983773"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eleryn%20Tiit%3A%20soolokarj%C3%A4%C3%A4ri%20pean%20t%C3%A4htsamaks%2C%20kui%20menub%C3%A4ndi%20taustalauljaks%20olemist&url=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6983773&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eleryn%20Tiit%3A%20soolokarj%C3%A4%C3%A4ri%20pean%20t%C3%A4htsamaks%2C%20kui%20menub%C3%A4ndi%20taustalauljaks%20olemist&url=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Demail%26utm_content%3D6983773" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-28T19:20:44+03:00">28. mai 2020, 19:20</span></div><h1 class="article-headline" itemprop="headline name">Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/ewUsi1f2wPWDfUR8huM1_juebSE=/1370x820/filters:focal(1502x1372:2472x2578)/nginx/o/2019/11/27/12769405t1hff7b.jpg"><figure-fullscreen eager :image-id="12769405" image-url="//f11.pmo.ee/8_BMauyrlwI5ZyPA6tm520CVMP0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/27/12769405t1hff7b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12769405)" src="//f11.pmo.ee/ewUsi1f2wPWDfUR8huM1_juebSE=/1370x820/filters:focal(1502x1372:2472x2578)/nginx/o/2019/11/27/12769405t1hff7b.jpg" srcset="//f11.pmo.ee/ewUsi1f2wPWDfUR8huM1_juebSE=/1370x820/filters:focal(1502x1372:2472x2578)/nginx/o/2019/11/27/12769405t1hff7b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eleryn Tiit</p><p class="figure__caption--name" itemprop="creator">FOTO: Pressimaterjal</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Muusik Eleryn Tiit rääkis raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oma uuest soolosinglist «Vaikin». </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-paijxi3y3w" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jizp89nopa" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6eirahucn4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Telesaatest «Su nägu kõlab varsti tuttavalt» tuntust kogunud Eleryn Tiit rääkis raadio Elmar hommikuprogrammis oma soolokarjäärist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Laulusõnu loon ma pigem öösiti! Päeval on lihtsalt nii palju tegemist ja ringi käimist. Kui päeval peaks siiski hea idee tulema, siis kirjutan selle ruttu telefoni üles...kuid sügavam mõttetöö toimub öösiti,» rääkis Eleryn Tiit loomisprotsessist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lauljanna on aastaid taustalauljana leiba teeninud ansambel 2 Quick Start ridades. Tiit tõdes, et soolokarjäär on talle märksa olulisema tähendusega, kui menubändi tagareas laulmine. «Kõik 2 Quick Start'i liikmed tegelikult ka teavad seda ja ma loodan, et keegi ei võta isiklikult ega solvu,» lisas Tiit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muusiku värske singli pealkirjaks on «Vaikin» ning lugu on valminud koostöös Sony Music Entertainmentiga. «Nad võtsid minuga ühendust juba telesaate ajal. Tol hetkel oli aga nii suur tempo peal, et ma ei jõudnud nende koostööpakkumisega üldse tegeleda. Ma ei mõelnud tol hetkel, et peaksin mingi loo välja andma. Jaanuaris sain juba mõnusalt puhata ja võtsin asja uuesti ette. Mul oli üks kindel Soome produtsent, kellega väga tahtsin koostööd teha. Just selle koostöö tulemusena jõudiski mu uus lugu nüüd avalikkuse ette,» sõnas Tiit.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6983773" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Muusik rääkis ka loo «Vaikin» sisulise poole pealt. «Olen ise sisetunde pealt tegutseja. Arvan, et kui sisetunne ütleb, et ära ütle midagi, siis järelikult pole ka vaja öelda. Teine pool aga jällegi see, et kui sa tunned, et sa ei taha öelda hirmutunde pärast, siis ma leian, et see tuleks siiski välja öelda. Minu uues loos on sarnaseid teemasid käsitletud. See on kirjutatud justkui abimehena - pole hea, kui sa koguaeg vaikid, alati tasub asju välja öelda, sul on endal palju lihtsam,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Üldiselt räägin väga palju, eriti just oma lähedastega. Ma väga palju sellele ei mõtle, kui palju või mida peaks välja ütlema. Tundub, et tõmban endale ka ligi selliseid inimesi, kes koguaeg rääkima peavad. Kõikidel mu sõbrannadel on suur tähelepanuvajadus ja kõik sõidavad oma jutuga koguaeg üksteisele sisse, me just arutasime sel teemal hiljuti - see on kõik natuke naljakas, kuid siis järelikult lihtsalt oleme sellised isiksused,» sõnas Eleryn Tiit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muusik lisas, et peagi on temalt veelgi uut muusikat ilmumas. «Kindel on see, et uusi lugusid on tulemas. Lisaks olen seotud ka erinevate projektidega. Nimelt detsembris on tulemas kolme kontserdi tuur, kus esitame Georg Otsa ja Frank Sinatra lugusid. Seal teevad veel kaasa näiteks Hanna-Liina Võsa ja Marko Matvere, see saab kindlasti väga huvitav olema,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Suvel ma suurtel lavadel ei esine, pigem on palju erapidusid. Suuri pidusid ju praegu teha ei saa, seega inimesed on kokku tõmmanud oma külaliste arvud ja pidutsevad rohkem omakeskis. Ma arvan, et tuleb päris tihe suvi,» sõnas Eleryn Tiit. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:291694,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-eleryn-tiit-uuest-palast-vaikin&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;description&quot;:&quot;Eleryn Tiit uuest palast Vaikin&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-28T07:10:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-28T07:10:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052801.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13122530,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_p_ZjmmjR5En_z0Pezg3BTqgAR8=\/50x50\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pmo8w_lT5Ijj9-rfNKu-gsEKHlM=\/155x155\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8s-P-rHysmqGSWlgHQ75jXbzJAY=\/650x650\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/ndARGZwj9t_G-FEvGAAyrZKXYDs=\/1080x1080\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/mYJ6MfD_HLNkb2JVd2p94HmvJ1Q=\/270x480\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/fCdANJ3iBwiqsXgbFPDn7wVX6so=\/540x960\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3piwKV6xcGQYEp51wjGeiyRdSHk=\/1080x1920\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/x8GsU5XKuImyBLTKk1JPes0GEPQ=\/1080x0\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/lCk-JncZuDZyliDpmYlx-fy7qbQ=\/0x50\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/6XInc4drqLflEXjURsmKQw8UqqM=\/0x155\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TOKw0rX5OZPBbrsZMj-ebU9j-m8=\/480x270\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lr8l1UWZNT05BD26KGdlvyH2ibc=\/960x540\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/qvkMGL1ogHdxV0vR72aaSscmvb0=\/1920x1080\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/INuJus_YT5NcldXWWfmpatmE0G8=\/0x60\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/DsVo5GXUvCXxgKJLYXdrndXVZkU=\/140x93\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:291694,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-eleryn-tiit-uuest-palast-vaikin&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;description&quot;:&quot;Eleryn Tiit uuest palast Vaikin&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-28T07:10:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-28T07:10:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052801.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13122530,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_p_ZjmmjR5En_z0Pezg3BTqgAR8=\/50x50\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/pmo8w_lT5Ijj9-rfNKu-gsEKHlM=\/155x155\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/8s-P-rHysmqGSWlgHQ75jXbzJAY=\/650x650\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/ndARGZwj9t_G-FEvGAAyrZKXYDs=\/1080x1080\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/mYJ6MfD_HLNkb2JVd2p94HmvJ1Q=\/270x480\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/fCdANJ3iBwiqsXgbFPDn7wVX6so=\/540x960\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/3piwKV6xcGQYEp51wjGeiyRdSHk=\/1080x1920\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/x8GsU5XKuImyBLTKk1JPes0GEPQ=\/1080x0\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/lCk-JncZuDZyliDpmYlx-fy7qbQ=\/0x50\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/6XInc4drqLflEXjURsmKQw8UqqM=\/0x155\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TOKw0rX5OZPBbrsZMj-ebU9j-m8=\/480x270\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lr8l1UWZNT05BD26KGdlvyH2ibc=\/960x540\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/qvkMGL1ogHdxV0vR72aaSscmvb0=\/1920x1080\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/INuJus_YT5NcldXWWfmpatmE0G8=\/0x60\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/DsVo5GXUvCXxgKJLYXdrndXVZkU=\/140x93\/smart\/nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Eleryn Tiit uuest palast Vaikin&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/28\/13122530t1h25fe.png&quot;}}},{&quot;id&quot;:291111,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-alice-vood-kirjade-saatmise-uutest-hindadest&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Alice Vood kirjade saatmise uutest hindadest&quot;,&quot;description&quot;:&quot;Alice Vood kirjade saatmise uutest hindadest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-27T06:40:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-27T06:40:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052701.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13120562,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-27T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Q1vAbKqQ4hk2shs5D5wJYzVNHbQ=\/50x50\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ZH0t-Q8dz-8WfHYKgd5GWz8PGeU=\/155x155\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/VjMLecMPK9q51gtOD-684yR8d8M=\/650x650\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/yrnh1oUcxNw65ky5m9IzYzeOHiw=\/1080x1080\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/LHtX3EKwbHNuH-REzecZ8cHSkpM=\/270x480\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/I0z-iS7FFeEirB3bFcHtNTRqiFY=\/540x960\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/ewvMc8JskDk1HoGFS0M265j-X1M=\/1080x1920\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/UBZIhH9d74JX6xo-2yAnEynWh9g=\/1080x0\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/e7--fg3OiCW4A9U-P9k8MbJ19pE=\/0x50\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/TwfCEA2gbbiFHaDTo2YSN6n7Xo8=\/0x155\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/rweDNwV5JgmhHNg6GbIwEmdLD44=\/480x270\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/4Torysh8-L_u9bSlUzDMPKPJZyE=\/960x540\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/EDz0cLX5ddzq7p6fzK8riNPhUQk=\/1920x1080\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/2ftUPr9CPJRxX_5Bd3zXRN99MRg=\/0x60\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/fspVynsZcF_NM--DmzmQ-IaS_kk=\/140x93\/smart\/nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Alice Vood kirjade saatmise uutest hindadest&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Alice Vood kirjade saatmise uutest hindadest&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Alice Vood kirjade saatmise uutest hindadest&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Alice Vood kirjade saatmise uutest hindadest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/27\/13120562t1h88da.png&quot;}}},{&quot;id&quot;:290658,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-indrek-kelk-virtuaalsest-tartu-rattarallist&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Indrek Kelk virtuaalsest Tartu Rattarallist&quot;,&quot;description&quot;:&quot;Indrek Kelk virtuaalsest Tartu Rattarallist&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-26T07:10:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-26T07:10:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052602.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13119333,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-26T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/u1XkzkYTXC6YGAVylcMk8eJz4_A=\/50x50\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/-akXsv-RlV5BODqhzDf8nHpe2qY=\/155x155\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/qyMLA0mcyV8wc2gUXqC_hWTxCUA=\/650x650\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/qJ5xgCqa2mGaQqC-vJLXUTwWdSE=\/1080x1080\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/rzcFua02o-h4OxQ6055jM51-TI8=\/270x480\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/4oOP0s0NAOR3ur-CGW7mwy9EmwI=\/540x960\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/pf9J7Cl1JqCogeo5-VT5MELDrWM=\/1080x1920\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/rWs2RN18bVEjJVFgyEHU3Zpwq_o=\/1080x0\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/YJ2q6Vr2hm5fidTxuAlzXJL-ZT8=\/0x50\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ohSTiOF8PXit9b-OqeiXKwlrB_c=\/0x155\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/xKCfPYIn1jVAd4wtqogMBBvyxCI=\/480x270\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/WEo1D2ZZYpnA7GYuv-YED8J599U=\/960x540\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FsU3nkbYMHpagPpeOBjjtpLKAeE=\/1920x1080\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/1AjCWhQnQiR2T7P8e6CdRQriWWM=\/0x60\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/26aKC8gGAuPtRJ8Spo8sdQ4E2r0=\/140x93\/smart\/nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Indrek Kelk virtuaalsest Tartu Rattarallist&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Indrek Kelk virtuaalsest Tartu Rattarallist&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Indrek Kelk virtuaalsest Tartu Rattarallist&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Indrek Kelk virtuaalsest Tartu Rattarallist&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/26\/13119333t1hb649.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eleryn%20Tiit%3A%20soolokarj%C3%A4%C3%A4ri%20pean%20t%C3%A4htsamaks%2C%20kui%20menub%C3%A4ndi%20taustalauljaks%20olemist&url=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6983773&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eleryn%20Tiit%3A%20soolokarj%C3%A4%C3%A4ri%20pean%20t%C3%A4htsamaks%2C%20kui%20menub%C3%A4ndi%20taustalauljaks%20olemist&url=https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6983773"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eleryn Tiit: soolokarjääri pean tähtsamaks, kui menubändi taustalauljaks olemist&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist%3Futm_source%3Demail%26utm_content%3D6983773" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/6983773/eleryn-tiit-soolokarjaari-pean-tahtsamaks-kui-menubandi-taustalauljaks-olemist/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6983773" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6983773" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/607963/eleryn-tiit">eleryn tiit</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8503/raadio-elmar">raadio elmar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-np5bw4umim" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-35qwsq90au" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:49:02+03:00"><meta itemprop="dateModified" content="2020-05-21T15:49:02+03:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e1wMp2a_D6D5R323AI6B-i4FYJo=/1000x435/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e1wMp2a_D6D5R323AI6B-i4FYJo=/1000x435/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 20</div></a><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:37:05+03:00"><meta itemprop="dateModified" content="2020-05-21T15:37:05+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uXsK9h8bF2lsfwEVXiyGVR_gHSs=/324x185/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uXsK9h8bF2lsfwEVXiyGVR_gHSs=/324x185/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjakasvataja Tõnu Oks: minister võiks tulla vaatama, kuidas üks talu elab või majandab </span></a><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:38:37+03:00"><meta itemprop="dateModified" content="2020-05-20T15:38:37+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-bJ3VFrPThphUKE4FaDdaRwOjFs=/324x185/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-bJ3VFrPThphUKE4FaDdaRwOjFs=/324x185/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nähtus on autokino ja millega külastaja peab arvestama? </span></a><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:37:27+03:00"><meta itemprop="dateModified" content="2020-05-20T17:42:56+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M2o6IEzdKZbG01Nee0dBTJvt-l4=/324x185/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M2o6IEzdKZbG01Nee0dBTJvt-l4=/324x185/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna avas täna oma kitarrikooli: õpi esimene lugu selgeks juba jaanipäevaks </span></a><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8jdk55soz9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T14:46:41+03:00"><meta itemprop="dateModified" content="2020-05-19T14:46:41+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GVyRlG_4qSCObNxHLpFA-LLRONU=/1000x435/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GVyRlG_4qSCObNxHLpFA-LLRONU=/1000x435/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hanson oma ainsast lauluõpetajast: tema hääl liigutas mind väga </span></a><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T15:06:18+03:00"><meta itemprop="dateModified" content="2020-05-18T15:06:18+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rännumehel täitus matkateel miljon sammu: täna on põhjust tordi söömiseks! </span></a><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T14:17:05+03:00"><meta itemprop="dateModified" content="2020-05-21T17:49:33+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EknbD9yRgnuokf7vZkC2uzZldkg=/335x190/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EknbD9yRgnuokf7vZkC2uzZldkg=/335x190/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sal-Saller lauluväljaku esinemisest: meile meeldib teha asju, mida keegi teine pole teinud! </span></a><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T10:43:17+03:00"><meta itemprop="dateModified" content="2020-05-15T10:43:17+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xH20RPMcu4w1YwBWuYB9aEngltM=/685x410/smart/nginx/o/2020/05/14/13100691t1h5744.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xH20RPMcu4w1YwBWuYB9aEngltM=/685x410/smart/nginx/o/2020/05/14/13100691t1h5744.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurest Šotimaa armastusest sündis elumuutev otsus: noor eestlanna võttis oma lapse ja kolis sinna elama </span></a><a href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T10:42:28+03:00"><meta itemprop="dateModified" content="2020-05-15T12:59:45+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6973278/ilmus-kasulik-abimees-kuidas-toituda-veresuhkrusobralikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1m6V2aM1HeE1e5zi1sz3Gic0GY4=/335x190/smart/nginx/o/2020/05/14/13100979t1h179c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1m6V2aM1HeE1e5zi1sz3Gic0GY4=/335x190/smart/nginx/o/2020/05/14/13100979t1h179c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elmar.elu24.ee/6973278/ilmus-kasulik-abimees-kuidas-toituda-veresuhkrusobralikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmus kasulik abimees: kuidas toituda veresuhkrusõbralikult? </span></a><a href="https://elmar.elu24.ee/6973278/ilmus-kasulik-abimees-kuidas-toituda-veresuhkrusobralikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T15:05:04+03:00"><meta itemprop="dateModified" content="2020-05-13T15:05:04+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6971683/ollie-alustas-soolokarjaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Aj1J0XaQlPhrTxfjVd_fKZfuck=/335x190/smart/nginx/o/2020/05/13/13098760t1h6961.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Aj1J0XaQlPhrTxfjVd_fKZfuck=/335x190/smart/nginx/o/2020/05/13/13098760t1h6961.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.elu24.ee/6971683/ollie-alustas-soolokarjaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ollie alustas soolokarjääri </span></a><a href="https://elmar.elu24.ee/6971683/ollie-alustas-soolokarjaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-13T14:59:52+03:00"><meta itemprop="dateModified" content="2020-05-13T14:59:52+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6972272/kas-rodul-tohib-grillida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6V8hY8Fwg3aMtvJIynVj9b3rebQ=/685x410/smart/nginx/o/2020/05/13/13099478t1h8266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6V8hY8Fwg3aMtvJIynVj9b3rebQ=/685x410/smart/nginx/o/2020/05/13/13099478t1h8266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://elmar.elu24.ee/6972272/kas-rodul-tohib-grillida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas rõdul tohib grillida? </span></a><a href="https://elmar.elu24.ee/6972272/kas-rodul-tohib-grillida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-96hq9vj1vv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6xsoe97zd0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:49:02+03:00"><meta itemprop="dateModified" content="2020-05-21T15:49:02+03:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e1wMp2a_D6D5R323AI6B-i4FYJo=/1000x435/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e1wMp2a_D6D5R323AI6B-i4FYJo=/1000x435/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 20</div></a><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:37:05+03:00"><meta itemprop="dateModified" content="2020-05-21T15:37:05+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ejOXkTE_aDynR51LVRCClRWd2g=/335x190/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9ejOXkTE_aDynR51LVRCClRWd2g=/335x190/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjakasvataja Tõnu Oks: minister võiks tulla vaatama, kuidas üks talu elab või majandab </span></a><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:38:37+03:00"><meta itemprop="dateModified" content="2020-05-20T15:38:37+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P06ZBzTOQ2a2OkP-7ZMc8gTJbOc=/335x190/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P06ZBzTOQ2a2OkP-7ZMc8gTJbOc=/335x190/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nähtus on autokino ja millega külastaja peab arvestama? </span></a><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:37:27+03:00"><meta itemprop="dateModified" content="2020-05-20T17:42:56+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MgK9Aa5NIo8J5F_dDRPoceMqieo=/685x410/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MgK9Aa5NIo8J5F_dDRPoceMqieo=/685x410/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna avas täna oma kitarrikooli: õpi esimene lugu selgeks juba jaanipäevaks </span></a><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T14:46:41+03:00"><meta itemprop="dateModified" content="2020-05-19T14:46:41+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g9RlIkgy5nqDqKm-qipSE4hfAPc=/335x190/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g9RlIkgy5nqDqKm-qipSE4hfAPc=/335x190/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hanson oma ainsast lauluõpetajast: tema hääl liigutas mind väga </span></a><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T15:06:18+03:00"><meta itemprop="dateModified" content="2020-05-18T15:06:18+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rännumehel täitus matkateel miljon sammu: täna on põhjust tordi söömiseks! </span></a><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T14:17:05+03:00"><meta itemprop="dateModified" content="2020-05-21T17:49:33+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ShXffneW6XXtXHBEqxh_hddip2E=/685x410/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ShXffneW6XXtXHBEqxh_hddip2E=/685x410/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sal-Saller lauluväljaku esinemisest: meile meeldib teha asju, mida keegi teine pole teinud! </span></a><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qpx9151yeh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-au5knggror" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984108" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T17:54:50+03:00"><meta itemprop="dateModified" content="2020-05-28T18:05:46+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t69aS39G0MROzmCngcV-p4inZnI=/1000x435/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t69aS39G0MROzmCngcV-p4inZnI=/1000x435/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Järvamaal sularahaautomaadi plahvatama pannud mehed kuulutati rahvusvaheliselt tagaotsitavaks</span><div class="list-article__additional-headline">Samad tegelased võivad olla seotud ka Suure-Jaani rahautomaadi vargusega</div></a><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983843" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T13:11:43+03:00"><meta itemprop="dateModified" content="2020-05-28T16:02:42+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kahtlustab maasikakasvatajaid maksukuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(78)</span></span><div class="list-article__additional-headline">Paet: maksuametit ei tohi kasutada poliitilise repressiivorganina</div></a><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984081" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T17:19:37+03:00"><meta itemprop="dateModified" content="2020-05-28T17:50:06+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984081/urmas-reinsalu-poliitik-saab-maksuametile-osundada-valdkondi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MAAnwn-eYnwD1Au3knOWSGRWfvk=/335x190/smart/nginx/o/2020/05/28/13123328t1hf3c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MAAnwn-eYnwD1Au3knOWSGRWfvk=/335x190/smart/nginx/o/2020/05/28/13123328t1hf3c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6984081/urmas-reinsalu-poliitik-saab-maksuametile-osundada-valdkondi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VIDEO &#10217; </span>Urmas Reinsalu: poliitik saab maksuametile osundada valdkondi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6984081/urmas-reinsalu-poliitik-saab-maksuametile-osundada-valdkondi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6984081/urmas-reinsalu-poliitik-saab-maksuametile-osundada-valdkondi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984179" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T19:32:13+03:00"><meta itemprop="dateModified" content="2020-05-28T19:34:15+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984179/1-juunist-taasavatakse-eesti-piirid-euroopast-saabujatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1C2wMk8FLtV-jkxMeOzF5EUQrhs=/685x410/smart/nginx/o/2020/05/27/13122050t1he015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1C2wMk8FLtV-jkxMeOzF5EUQrhs=/685x410/smart/nginx/o/2020/05/27/13122050t1he015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6984179/1-juunist-taasavatakse-eesti-piirid-euroopast-saabujatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">1. juunist taasavatakse Eesti piirid Euroopast saabujatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6984179/1-juunist-taasavatakse-eesti-piirid-euroopast-saabujatele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6984179/1-juunist-taasavatakse-eesti-piirid-euroopast-saabujatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983684" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T10:52:52+03:00"><meta itemprop="dateModified" content="2020-05-28T16:12:50+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0x3jdOg8T0GaNi7xXj1v4cSKlPc=/335x190/smart/nginx/o/2020/05/28/13123193t1haa24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0x3jdOg8T0GaNi7xXj1v4cSKlPc=/335x190/smart/nginx/o/2020/05/28/13123193t1haa24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Võhandu jõest leiti uppunud mees</span><div class="list-article__additional-headline">Täiendatud kell 15.38</div></a><a href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984018" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T15:57:39+03:00"><meta itemprop="dateModified" content="2020-05-28T17:08:51+03:00"><meta itemprop="author" content="BNS, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6984018/kolvart-soovib-kulaliskorteritele-litsentsinoude-kehtestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VzxcWVA15yIuftBimrExPPNECHQ=/335x190/smart/nginx/o/2020/05/28/13123243t1hc3a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VzxcWVA15yIuftBimrExPPNECHQ=/335x190/smart/nginx/o/2020/05/28/13123243t1hc3a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6984018/kolvart-soovib-kulaliskorteritele-litsentsinoude-kehtestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõlvart soovib külaliskorteritele litsentsinõude kehtestamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6984018/kolvart-soovib-kulaliskorteritele-litsentsinoude-kehtestamist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6984018/kolvart-soovib-kulaliskorteritele-litsentsinoude-kehtestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984129" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T18:26:00+03:00"><meta itemprop="dateModified" content="2020-05-28T19:53:01+03:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6H6EsXRi8zCV3MI958lXD7xXUQQ=/685x410/smart/nginx/o/2020/05/28/13123449t1h9222.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6H6EsXRi8zCV3MI958lXD7xXUQQ=/685x410/smart/nginx/o/2020/05/28/13123449t1h9222.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viirus sundis Kolmeksis ühe tsehhi jagu inimesi koju </span></a><a href="https://sakala.postimees.ee/6984129/viirus-sundis-kolmeksis-uhe-tsehhi-jagu-inimesi-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983077" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T07:31:44+03:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pP4slrX_r5nFEEC6N_ypzg-jG9k=/335x190/smart/nginx/o/2020/05/27/13121174t1hc2cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pP4slrX_r5nFEEC6N_ypzg-jG9k=/335x190/smart/nginx/o/2020/05/27/13121174t1hc2cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Piimahinna jätkuv langus ähvardab väikelaudad kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6983077/piimahinna-jatkuv-langus-ahvardab-vaikelaudad-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6984123" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T18:26:22+03:00"><meta itemprop="dateModified" content="2020-05-28T18:27:57+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984123/tallinnas-peavad-lapsevanemad-taas-lasteaia-kohatasu-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4TTzz0szp71SD8kJdqRvNW-92A8=/335x190/smart/nginx/o/2020/05/28/13123448t1h53f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4TTzz0szp71SD8kJdqRvNW-92A8=/335x190/smart/nginx/o/2020/05/28/13123448t1h53f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6984123/tallinnas-peavad-lapsevanemad-taas-lasteaia-kohatasu-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas peavad lapsevanemad taas lasteaia kohatasu maksma</span><div class="list-article__additional-headline">Opositsioon ei poolda seda</div></a><a href="https://www.postimees.ee/6984123/tallinnas-peavad-lapsevanemad-taas-lasteaia-kohatasu-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983984" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T17:32:35+03:00"><meta itemprop="dateModified" content="2020-05-28T18:57:53+03:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6983984/kas-tuhjad-tribuunid-on-kaotanud-jalgpallis-koduvaljakueelise-statistika-annab-vastuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hIj07EJas0Joki4cXGhFWzDMHBo=/685x410/smart/nginx/o/2020/05/28/13123428t1h48c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hIj07EJas0Joki4cXGhFWzDMHBo=/685x410/smart/nginx/o/2020/05/28/13123428t1h48c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6983984/kas-tuhjad-tribuunid-on-kaotanud-jalgpallis-koduvaljakueelise-statistika-annab-vastuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kas tühjad tribüünid on kaotanud jalgpallis koduväljakueelise? Statistika annab vastuse </span></a><a href="https://sport.postimees.ee/6983984/kas-tuhjad-tribuunid-on-kaotanud-jalgpallis-koduvaljakueelise-statistika-annab-vastuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6983831" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-28T12:58:26+03:00"><meta itemprop="dateModified" content="2020-05-28T14:29:31+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6983831/reinsalu-plaan-on-juunis-euroopa-riikides-liikumine-taasavada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cyAg4EQlqTY4TOROge-PlhhaGUM=/335x190/smart/nginx/o/2020/05/28/13122815t1h0f16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cyAg4EQlqTY4TOROge-PlhhaGUM=/335x190/smart/nginx/o/2020/05/28/13122815t1h0f16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6983831/reinsalu-plaan-on-juunis-euroopa-riikides-liikumine-taasavada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu: plaan on juunis Euroopa riikides liikumine taasavada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6983831/reinsalu-plaan-on-juunis-euroopa-riikides-liikumine-taasavada/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6983831/reinsalu-plaan-on-juunis-euroopa-riikides-liikumine-taasavada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6975796" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-28T19:08:59+03:00"><meta itemprop="dateModified" content="2020-05-28T18:52:23+03:00"><meta itemprop="author" content="Madis Kartau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6975796/islandist-californiani-hotellipidajad-on-eestlaste-agedatest-majadest-vaimustuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wymi8xvIzs6S3sIVQNCMOWjzq8k=/335x190/smart/nginx/o/2020/05/28/13122397t1hb7bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wymi8xvIzs6S3sIVQNCMOWjzq8k=/335x190/smart/nginx/o/2020/05/28/13122397t1hb7bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.elu24.ee/6975796/islandist-californiani-hotellipidajad-on-eestlaste-agedatest-majadest-vaimustuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Islandist Californiani: hotellipidajad on eestlaste ägedatest majadest vaimustuses </span></a><a href="https://kodustiil.elu24.ee/6975796/islandist-californiani-hotellipidajad-on-eestlaste-agedatest-majadest-vaimustuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ece5fp8ozb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lmi92ccmii" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T08:59:42+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qGtJKILxGZTfJCv8NpInOAcIlZc=/1000x435/filters:focal(466x390:1108x987)/nginx/o/2020/05/27/13122043t1h9907.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qGtJKILxGZTfJCv8NpInOAcIlZc=/1000x435/filters:focal(466x390:1108x987)/nginx/o/2020/05/27/13122043t1h9907.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>147 või 100 000 eurot? Välistudeng nõuab kahjutasu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/6983409/147-voi-100-000-eurot-valistudeng-nouab-kahjutasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T13:11:43+03:00"><meta itemprop="dateModified" content="2020-05-28T16:02:42+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tVp-HaHYgFOll0VGxu6cjv7rrxg=/335x190/filters:focal(446x253:1273x1279)/nginx/o/2020/04/10/13050000t1h7453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>914</span></div></div><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kahtlustab maasikakasvatajaid maksukuriteos <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos/comments" class="list-article__comment section-font-color" itemprop="url">(76)</span></span><div class="list-article__additional-headline">Paet: maksuametit ei tohi kasutada poliitilise repressiivorganina</div></a><a href="https://majandus24.postimees.ee/6983843/helme-kahtlustab-maasikakasvatajaid-maksukuriteos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:49:59+03:00"><meta itemprop="dateModified" content="2020-05-28T11:57:32+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-koroonatesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZE8JQe9KW7vdsL0mQf8V_dKiUfY=/335x190/filters:focal(1565x3356:4099x3640)/nginx/o/2020/05/04/13082824t1h33b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-koroonatesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Graafikud &#10217; </span>Ööpäevaga lisandus 11 positiivset koroonatesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-koroonatesti/comments" class="list-article__comment section-font-color" itemprop="url">(199) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-11-positiivset-koroonatesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:55:54+03:00"><meta itemprop="dateModified" content="2020-05-27T16:56:39+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YGgIac-MfB8mgAzp5Wn5F8q-6lU=/685x410/smart/nginx/o/2020/05/27/13121611t1h0fa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YGgIac-MfB8mgAzp5Wn5F8q-6lU=/685x410/smart/nginx/o/2020/05/27/13121611t1h0fa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PARAS PÄHKEL &#10217; </span>Sellele pildile on peidetud alasti naine. Kas leiad ta üles? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6983235/sellele-pildile-on-peidetud-alasti-naine-kas-leiad-ta-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:09:22+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/virytFrl7nNyCfAYWyXbAaY6IaQ=/335x190/filters:focal(346x181:361x196)/nginx/o/2020/05/27/13122054t1h513e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/virytFrl7nNyCfAYWyXbAaY6IaQ=/335x190/filters:focal(346x181:361x196)/nginx/o/2020/05/27/13122054t1h513e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>190</span></div></div><a href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Teadusrevolutsioon: inimese geneetika uurimine tegi tohutu arengusammu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6983415/teadusrevolutsioon-inimese-geneetika-uurimine-tegi-tohutu-arengusammu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T20:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:32:05+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-0ahUQPl-BFBAVRpRZtohzapxD8=/335x190/filters:focal(1767x1106:2947x1619)/nginx/o/2020/05/27/13121628t1h2485.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-0ahUQPl-BFBAVRpRZtohzapxD8=/335x190/filters:focal(1767x1106:2947x1619)/nginx/o/2020/05/27/13121628t1h2485.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakriisi kõrvalnähud: rootsi tüdrukud on hakanud «suhkrudeitima» </span></a><a href="https://www.elu24.ee/6983013/koroonakriisi-korvalnahud-rootsi-tudrukud-on-hakanud-suhkrudeitima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T18:22:55+03:00"><meta itemprop="dateModified" content="2020-05-28T01:09:57+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/__zpRlCHLG_iOGgTejaIc2j7T4E=/685x410/smart/nginx/o/2020/05/27/13121749t1h2453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/__zpRlCHLG_iOGgTejaIc2j7T4E=/685x410/smart/nginx/o/2020/05/27/13121749t1h2453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SpaceX-i esimene mehitatud lend lükkus halva ilma tõttu laupäevale <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud kl 23.30</div></a><a href="https://maailm.postimees.ee/6983311/spacex-i-esimene-mehitatud-lend-lukkus-halva-ilma-tottu-laupaevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-28T10:00:50+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/27nEDWImVBnKarEvxDFPnuZkxqI=/335x190/smart/nginx/o/2020/05/27/13122088t1h45d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/27nEDWImVBnKarEvxDFPnuZkxqI=/335x190/smart/nginx/o/2020/05/27/13122088t1h45d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pikki aastaid kestnud töötasuralli jõuab lõpule </span></a><a href="https://leht.postimees.ee/6983437/pikki-aastaid-kestnud-tootasuralli-jouab-lopule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:51:35+03:00"><meta itemprop="dateModified" content="2020-05-28T11:07:04+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2hsj_2m1jZPb5eoIbtUY-EcKtGY=/335x190/filters:focal(1428x466:4024x2654)/nginx/o/2020/05/28/13122503t1h4c40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2hsj_2m1jZPb5eoIbtUY-EcKtGY=/335x190/filters:focal(1428x466:4024x2654)/nginx/o/2020/05/28/13122503t1h4c40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra pere ei uskunud oma silmi, kui kodus põrandalauad üles võttis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6983649/norra-pere-ei-uskunud-oma-silmi-kui-kodus-porandalauad-ules-vottis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T16:10:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:49:47+03:00"><meta itemprop="author" content="Üllar Priks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_DfsT2GKj__WKv2jXtkpIdtF-z4=/685x410/smart/nginx/o/2020/05/27/13121521t1h6cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_DfsT2GKj__WKv2jXtkpIdtF-z4=/685x410/smart/nginx/o/2020/05/27/13121521t1h6cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>587</span></div></div><a href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Purjus murutraktorist rammis kolm korda suurt veokit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sakala.postimees.ee/6983215/purjus-murutraktorist-rammis-kolm-korda-suurt-veokit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T23:48:33+03:00"><meta itemprop="dateModified" content="2020-05-28T09:09:09+03:00"><meta itemprop="author" content="Sander Punamäe, Erik Tikan"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Kg1PG_QWWsFqCJIws8uJpU1WZng=/335x190/smart/nginx/o/2020/05/26/13120205t1he1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Kg1PG_QWWsFqCJIws8uJpU1WZng=/335x190/smart/nginx/o/2020/05/26/13120205t1he1c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1697</span></div></div><a href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">PM dokumentaal &#10217; </span>«Ujusin üle ja nägin Euroopa Liidu märki.» Aafrika Põhja-Koreast Eestisse pagenud mees räägib oma põgenemisloo <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://leht.postimees.ee/6982524/ujusin-ule-ja-nagin-euroopa-liidu-marki-aafrika-pohja-koreast-eestisse-pagenud-mees-raagib-oma-pogenemisloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T10:54:00+03:00"><meta itemprop="dateModified" content="2020-05-27T12:33:10+03:00"><meta itemprop="author" content="Raido Keskküla, Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YKnyODC0rAv_5zHfeg-wo7tunVE=/335x190/smart/nginx/o/2020/05/27/13120651t1h703e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YKnyODC0rAv_5zHfeg-wo7tunVE=/335x190/smart/nginx/o/2020/05/27/13120651t1h703e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>452</span></div></div><a href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saugas leiti tiigist kohaliku naise surnukeha</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6982819/saugas-leiti-tiigist-kohaliku-naise-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u651yvcm8f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0u20scteyj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T20:58:11+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ig3SabMIn6DUayw63jDNy-H_XsI=/335x190/smart/nginx/o/2020/05/27/13122038t1hf375.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ig3SabMIn6DUayw63jDNy-H_XsI=/335x190/smart/nginx/o/2020/05/27/13122038t1hf375.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rootsi kalmistult kaevati välja Vene sõdur </span></a><a href="https://leht.postimees.ee/6983407/rootsi-kalmistult-kaevati-valja-vene-sodur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T16:56:01+03:00"><meta itemprop="dateModified" content="2020-05-28T16:56:01+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/venemaa-tahab-hakata-vastsundinuid-testima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RwDs71jb1Iyi83JiNUUpAU6nmFg=/335x190/filters:focal(893x551:3573x2459)/nginx/o/2020/05/28/13123354t1hf03b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RwDs71jb1Iyi83JiNUUpAU6nmFg=/335x190/filters:focal(893x551:3573x2459)/nginx/o/2020/05/28/13123354t1hf03b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6930727/venemaa-tahab-hakata-vastsundinuid-testima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VÄLISBLOGI &#10217; </span>Venemaa tahab hakata vastsündinuid testima <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/venemaa-tahab-hakata-vastsundinuid-testima/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://maailm.postimees.ee/6930727/venemaa-tahab-hakata-vastsundinuid-testima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T11:51:31+03:00"><meta itemprop="dateModified" content="2020-05-28T15:17:15+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983755/selline-naeb-valja-koht-mis-tombas-pidurit-sajandi-suurprojektile-rail-balticule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hhffeYuA79rQOFw_4HPGW9ehxG4=/685x410/smart/nginx/o/2020/05/27/13121243t1h4fa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hhffeYuA79rQOFw_4HPGW9ehxG4=/685x410/smart/nginx/o/2020/05/27/13121243t1h4fa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6983755/selline-naeb-valja-koht-mis-tombas-pidurit-sajandi-suurprojektile-rail-balticule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">GALERII &#10217; </span>Selline näeb välja koht, mis tõmbas pidurit sajandi suurprojektile Rail Balticule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983755/selline-naeb-valja-koht-mis-tombas-pidurit-sajandi-suurprojektile-rail-balticule/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.elu24.ee/6983755/selline-naeb-valja-koht-mis-tombas-pidurit-sajandi-suurprojektile-rail-balticule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:07:19+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P2KJWzYh89B2LisX9dOwgCd-L-M=/335x190/filters:focal(903x492:1053x543)/nginx/o/2020/05/27/13121631t1h40ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P2KJWzYh89B2LisX9dOwgCd-L-M=/335x190/filters:focal(903x492:1053x543)/nginx/o/2020/05/27/13121631t1h40ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Linn keeras elektriratastel särtsu vähemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6983269/linn-keeras-elektriratastel-sartsu-vahemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:05:00+03:00"><meta itemprop="dateModified" content="2020-05-27T19:20:08+03:00"><meta itemprop="author" content="Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2QqhcNLTJJvLFe3ZHiEU9KImkNc=/335x190/filters:focal(787x473:802x488)/nginx/o/2020/05/27/13121863t1ha7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>503</span></div></div><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: saadame minister Repsi augustis kooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6983350/aarne-seppel-saadame-minister-repsi-augustis-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T01:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T08:01:28+03:00"><meta itemprop="author" content="Egon Valdaru, Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983054/uks-pollutoolise-kuulutus-toi-140-kandideerijat-enamus-neist-koolilapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iFNQLWLWYB8SdHc_weT-6q101Nk=/685x410/smart/nginx/o/2020/05/27/13121140t1h95c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iFNQLWLWYB8SdHc_weT-6q101Nk=/685x410/smart/nginx/o/2020/05/27/13121140t1h95c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://leht.postimees.ee/6983054/uks-pollutoolise-kuulutus-toi-140-kandideerijat-enamus-neist-koolilapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Üks põllutöölise kuulutus tõi 140 kandideerijat, enamus neist koolilapsed <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983054/uks-pollutoolise-kuulutus-toi-140-kandideerijat-enamus-neist-koolilapsed/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6983054/uks-pollutoolise-kuulutus-toi-140-kandideerijat-enamus-neist-koolilapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T21:10:15+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983418/reps-saadaks-lapsed-kooli-augusti-keskel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RFYi6NSagJmOQAlVhoYWd9r3uB8=/335x190/filters:focal(998x652:1013x667)/nginx/o/2020/05/27/13122061t1h8b9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RFYi6NSagJmOQAlVhoYWd9r3uB8=/335x190/filters:focal(998x652:1013x667)/nginx/o/2020/05/27/13122061t1h8b9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6983418/reps-saadaks-lapsed-kooli-augusti-keskel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Reps saadaks lapsed kooli augusti keskel </span></a><a href="https://leht.postimees.ee/6983418/reps-saadaks-lapsed-kooli-augusti-keskel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T19:07:48+03:00"><meta itemprop="dateModified" content="2020-05-27T19:13:11+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JW4ZtnnKZ853TkV2-eBC-zsQN9o=/335x190/filters:focal(818x247:2830x1351)/nginx/o/2020/05/27/13121840t1hbee0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JW4ZtnnKZ853TkV2-eBC-zsQN9o=/335x190/filters:focal(818x247:2830x1351)/nginx/o/2020/05/27/13121840t1hbee0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Jacksoni tütar postitas instapildi, millel poosetab paljarinnu </span></a><a href="https://www.elu24.ee/6983328/michael-jacksoni-tutar-postitas-instapildi-millel-poosetab-paljarinnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:56:53+03:00"><meta itemprop="dateModified" content="2020-05-27T19:00:25+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K8G6cQt0BoznWGzlaV0-0CRyYHY=/685x410/filters:focal(300x245:674x850)/nginx/o/2020/05/11/13096697t1h81c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K8G6cQt0BoznWGzlaV0-0CRyYHY=/685x410/filters:focal(300x245:674x850)/nginx/o/2020/05/11/13096697t1h81c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ujuja pürgib USA meesteajakirja kaanetüdrukuks </span></a><a href="https://www.elu24.ee/6983117/eesti-ujuja-purgib-usa-meesteajakirja-kaanetudrukuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:03:43+03:00"><meta itemprop="dateModified" content="2020-05-27T17:03:43+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M9URMKQ1ZSrzlNEVdyf1X4MizWw=/335x190/filters:focal(708x0:2542x1609)/nginx/o/2020/05/27/13121618t1hba6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M9URMKQ1ZSrzlNEVdyf1X4MizWw=/335x190/filters:focal(708x0:2542x1609)/nginx/o/2020/05/27/13121618t1hba6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump ähvardas sotsiaalmeedia sulgeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6983266/trump-ahvardas-sotsiaalmeedia-sulgeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T12:22:16+03:00"><meta itemprop="dateModified" content="2020-05-28T14:26:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6983791/kohus-moistis-kemerovo-jougu-juhi-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FVAjrlQTy5drPIBrxpmLQeN3LjA=/335x190/smart/nginx/o/2018/10/09/11484396t1hac6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FVAjrlQTy5drPIBrxpmLQeN3LjA=/335x190/smart/nginx/o/2018/10/09/11484396t1hac6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6983791/kohus-moistis-kemerovo-jougu-juhi-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Kemerovo jõugu juhi pikaks ajaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6983791/kohus-moistis-kemerovo-jougu-juhi-pikaks-ajaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6983791/kohus-moistis-kemerovo-jougu-juhi-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-33b3j8jdi3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bin895s5am" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T22:43:38+03:00"><meta itemprop="dateModified" content="2020-05-27T22:50:33+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983459/helme-750-miljardisest-rahasustist-see-on-suur-hupe-euroopa-uhendriikide-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3gOG5FpMMv3dCHci0kLtPJY0RSM=/335x190/filters:focal(1836x3486:3711x3510)/nginx/o/2020/04/17/13060090t1h0d49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3gOG5FpMMv3dCHci0kLtPJY0RSM=/335x190/filters:focal(1836x3486:3711x3510)/nginx/o/2020/04/17/13060090t1h0d49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://majandus24.postimees.ee/6983459/helme-750-miljardisest-rahasustist-see-on-suur-hupe-euroopa-uhendriikide-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme 750-miljardisest rahasüstist: see on suur hüpe Euroopa Ühendriikide suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6983459/helme-750-miljardisest-rahasustist-see-on-suur-hupe-euroopa-uhendriikide-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://majandus24.postimees.ee/6983459/helme-750-miljardisest-rahasustist-see-on-suur-hupe-euroopa-uhendriikide-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T12:00:00+03:00"><meta itemprop="dateModified" content="2020-05-28T11:04:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MX4OsTziktIM23TkwCgZLg-cjM4=/335x190/filters:focal(501x758:859x1078)/nginx/o/2020/05/28/13122591t1ha808.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MX4OsTziktIM23TkwCgZLg-cjM4=/335x190/filters:focal(501x758:859x1078)/nginx/o/2020/05/28/13122591t1ha808.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VIDEO &#10217; </span>Eleryn Tiit pandi otse-eetris ebamugavasse olukorda: ma ei taha enam... </span></a><a href="https://www.elu24.ee/6983689/eleryn-tiit-pandi-otse-eetris-ebamugavasse-olukorda-ma-ei-taha-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:36:59+03:00"><meta itemprop="dateModified" content="2020-05-28T10:49:23+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983634/louna-korea-taastas-piirangumeetmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9uFaRuXZxsekSZaQLV8fza0dpE4=/685x410/filters:focal(1398x512:5713x4114)/nginx/o/2020/05/28/13122442t1hcc97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9uFaRuXZxsekSZaQLV8fza0dpE4=/685x410/filters:focal(1398x512:5713x4114)/nginx/o/2020/05/28/13122442t1hcc97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maailm.postimees.ee/6983634/louna-korea-taastas-piirangumeetmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõuna-Korea taastas piirangumeetmed <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983634/louna-korea-taastas-piirangumeetmed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6983634/louna-korea-taastas-piirangumeetmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-26T16:32:12+03:00"><meta itemprop="dateModified" content="2020-05-26T16:32:12+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iI_bn7pTR6Z7WWdHTGhMxMKNDq4=/335x190/filters:focal(264x173:936x401)/nginx/o/2020/05/26/13119860t1h3ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iI_bn7pTR6Z7WWdHTGhMxMKNDq4=/335x190/filters:focal(264x173:936x401)/nginx/o/2020/05/26/13119860t1h3ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe ja Ron Nõmm jagasid esimest ühist pilti </span></a><a href="https://www.elu24.ee/6982322/laura-korgemae-ja-ron-nomm-jagasid-esimest-uhist-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T11:53:19+03:00"><meta itemprop="dateModified" content="2020-05-28T12:44:20+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6983184/kas-suunamudijate-triinu-liisi-ja-kuuma-austraallase-suhe-juba-kisub-kiiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4EEqrjaXDSGTSxSj-RP4vHNiyf8=/335x190/smart/nginx/o/2020/05/27/13121435t1heb79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4EEqrjaXDSGTSxSj-RP4vHNiyf8=/335x190/smart/nginx/o/2020/05/27/13121435t1heb79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sobranna.elu24.ee/6983184/kas-suunamudijate-triinu-liisi-ja-kuuma-austraallase-suhe-juba-kisub-kiiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOORUMIS SAHISTATAKSE &#10217; </span>Kas suunamudijate Triinu Liisi ja kuuma austraallase suhe juba kisub kiiva?</span><div class="list-article__additional-headline">Lisatud Triinu Liisi kommentaar!</div></a><a href="https://sobranna.elu24.ee/6983184/kas-suunamudijate-triinu-liisi-ja-kuuma-austraallase-suhe-juba-kisub-kiiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T17:54:50+03:00"><meta itemprop="dateModified" content="2020-05-28T18:05:46+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8VRMACJbOEAx5wx9KBBX5V-wwtQ=/685x410/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8VRMACJbOEAx5wx9KBBX5V-wwtQ=/685x410/smart/nginx/o/2018/05/16/7847605t1hcb46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Aravetel sularahaautomaadi plahvatama pannud mehed kuulutati rahvusvaheliselt tagaotsitavaks</span><div class="list-article__additional-headline">Samad tegelased võivad olla seotud ka Suure-Jaani rahautomaadi vargusega</div></a><a href="https://jarvateataja.postimees.ee/6984108/aravetel-sularahaautomaadi-plahvatama-pannud-mehed-kuulutati-rahvusvaheliselt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:52:52+03:00"><meta itemprop="dateModified" content="2020-05-28T16:12:50+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0x3jdOg8T0GaNi7xXj1v4cSKlPc=/335x190/smart/nginx/o/2020/05/28/13123193t1haa24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0x3jdOg8T0GaNi7xXj1v4cSKlPc=/335x190/smart/nginx/o/2020/05/28/13123193t1haa24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võhandust leiti uppunud mees</span><div class="list-article__additional-headline">Täiendatud kell 15.38</div></a><a href="https://lounapostimees.postimees.ee/6983684/vohandust-leiti-uppunud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T12:00:01+03:00"><meta itemprop="dateModified" content="2020-05-28T12:50:29+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6983766/peaminister-ratas-maasikakasvatajate-pakutav-palk-oli-ullatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rIkDt50ldu6ydpeumksN3AIM6P4=/335x190/smart/nginx/o/2020/05/22/13113391t1hce2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rIkDt50ldu6ydpeumksN3AIM6P4=/335x190/smart/nginx/o/2020/05/22/13113391t1hce2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6983766/peaminister-ratas-maasikakasvatajate-pakutav-palk-oli-ullatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister Ratas: maasikakasvatajate pakutav palk oli üllatav </span></a><a href="https://www.postimees.ee/6983766/peaminister-ratas-maasikakasvatajate-pakutav-palk-oli-ullatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T00:20:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:51:49+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bf5A1YVxt1-KnLQgX-FM74HW01M=/685x410/filters:focal(171x33:1332x733)/nginx/o/2020/05/26/13120339t1hb230.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bf5A1YVxt1-KnLQgX-FM74HW01M=/685x410/filters:focal(171x33:1332x733)/nginx/o/2020/05/26/13120339t1hb230.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1659</span></div></div><a href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Maasikakasvataja on valmis jätma osa põlde korjamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata/comments" class="list-article__comment section-font-color" itemprop="url">(53) </span></span></a><a href="https://lounapostimees.postimees.ee/6982575/maasikakasvataja-on-valmis-jatma-osa-polde-korjamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:53:18+03:00"><meta itemprop="dateModified" content="2020-05-27T18:29:18+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cDkYOg05O_BEdYLRofKKE0fg0nc=/335x190/smart/nginx/o/2020/05/27/13121651t1hea7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cDkYOg05O_BEdYLRofKKE0fg0nc=/335x190/smart/nginx/o/2020/05/27/13121651t1hea7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜLEVAADE: mida arvavad Eesti eurosaadikud von der Leyeni ettepanekust? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maailm.postimees.ee/6983276/ulevaade-mida-arvavad-eesti-eurosaadikud-von-der-leyeni-ettepanekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T07:08:26+03:00"><meta itemprop="dateModified" content="2020-05-28T09:54:40+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zBwIwmW7KoHVbAnGa6NnNrECnKY=/335x190/smart/nginx/o/2015/06/03/4138155t1h1636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zBwIwmW7KoHVbAnGa6NnNrECnKY=/335x190/smart/nginx/o/2015/06/03/4138155t1h1636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rogozin: Venemaa kavatseb takistada USA relvade kosmosesse jõudmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6983497/rogozin-venemaa-kavatseb-takistada-usa-relvade-kosmosesse-joudmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-34xsngyhjj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nephn4c3dc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T17:41:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:45:09+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Hp3KMa_ZP6sk9zkty8p0kjlcyE=/335x190/smart/nginx/o/2020/05/27/13121603t1hceaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Hp3KMa_ZP6sk9zkty8p0kjlcyE=/335x190/smart/nginx/o/2020/05/27/13121603t1hceaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vald pani ootamatult sülle kukkunud relvaarsenali netioksjonile </span></a><a href="https://parnu.postimees.ee/6983248/vald-pani-ootamatult-sulle-kukkunud-relvaarsenali-netioksjonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T13:49:55+03:00"><meta itemprop="dateModified" content="2020-05-28T15:55:40+03:00"><meta itemprop="author" content="Andre Nõmm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983860/uksiku-pankuri-ahnus-voib-eesti-ettevotluskeskkonda-valusalt-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mevMf85jrPPhzBf8ju9gbsJUtQw=/335x190/smart/nginx/o/2019/10/07/12633716t1h6973.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mevMf85jrPPhzBf8ju9gbsJUtQw=/335x190/smart/nginx/o/2019/10/07/12633716t1h6973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6983860/uksiku-pankuri-ahnus-voib-eesti-ettevotluskeskkonda-valusalt-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üksiku pankuri ahnus võib Eesti ettevõtluskeskkonda valusalt lüüa </span></a><a href="https://majandus24.postimees.ee/6983860/uksiku-pankuri-ahnus-voib-eesti-ettevotluskeskkonda-valusalt-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T21:26:28+03:00"><meta itemprop="author" content="Ann Marie Ansper"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983428/juristide-vaidlus-kaubanduskeskuse-t1-umber-jatkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kFQmph_OskYO6cn0BRcnXk-puI4=/685x410/smart/nginx/o/2020/05/27/13122076t1hf017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kFQmph_OskYO6cn0BRcnXk-puI4=/685x410/smart/nginx/o/2020/05/27/13122076t1hf017.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6983428/juristide-vaidlus-kaubanduskeskuse-t1-umber-jatkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Juristide vaidlus kaubanduskeskuse T1 ümber jätkub </span></a><a href="https://leht.postimees.ee/6983428/juristide-vaidlus-kaubanduskeskuse-t1-umber-jatkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T11:54:26+03:00"><meta itemprop="dateModified" content="2020-05-28T12:45:04+03:00"><meta itemprop="author" content="Janno Riispapp, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983729/julgeolekuohuks-peetud-meretuulepark-sai-valitsuselt-rohelise-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8y8UsDWelNM9QvmZ9tKo_eGLz-U=/335x190/smart/nginx/o/2020/03/12/13004497t1ha37c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8y8UsDWelNM9QvmZ9tKo_eGLz-U=/335x190/smart/nginx/o/2020/03/12/13004497t1ha37c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://majandus24.postimees.ee/6983729/julgeolekuohuks-peetud-meretuulepark-sai-valitsuselt-rohelise-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Julgeolekuohuks peetud meretuulepark sai valitsuselt rohelise tule <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6983729/julgeolekuohuks-peetud-meretuulepark-sai-valitsuselt-rohelise-tule/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Miljardiprojekt ootab hoonestusluba</div></a><a href="https://majandus24.postimees.ee/6983729/julgeolekuohuks-peetud-meretuulepark-sai-valitsuselt-rohelise-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:32:50+03:00"><meta itemprop="dateModified" content="2020-05-28T10:34:11+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6983642/ajakirjaniku-vana-lindistus-toestas-et-michael-jordan-valetas-oma-dokumentaalsarjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q7R9nKMzC4lspUDx_FZ1rEHyQyU=/335x190/filters:focal(691x108:1531x1106)/nginx/o/2020/05/11/13096691t1hae28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q7R9nKMzC4lspUDx_FZ1rEHyQyU=/335x190/filters:focal(691x108:1531x1106)/nginx/o/2020/05/11/13096691t1hae28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6983642/ajakirjaniku-vana-lindistus-toestas-et-michael-jordan-valetas-oma-dokumentaalsarjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakirjaniku vana lindistus tõestas, et Michael Jordan valetas oma dokumentaalsarjas </span></a><a href="https://sport.postimees.ee/6983642/ajakirjaniku-vana-lindistus-toestas-et-michael-jordan-valetas-oma-dokumentaalsarjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:02:00+03:00"><meta itemprop="dateModified" content="2020-05-27T17:25:18+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLVscVrJoecKbLV9TH07goEc06c=/685x410/filters:focal(659x422:1230x965)/nginx/o/2020/05/27/13121653t1h42d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gLVscVrJoecKbLV9TH07goEc06c=/685x410/filters:focal(659x422:1230x965)/nginx/o/2020/05/27/13121653t1h42d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Jooksumehed jäid Aafrikasse lõksu </span></a><a href="https://parnu.postimees.ee/6983278/jooksumehed-jaid-aafrikasse-loksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T10:47:44+03:00"><meta itemprop="dateModified" content="2020-05-28T10:47:44+03:00"><meta itemprop="author" content="Propastop.org"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6983675/vene-propagandistid-hadas-tsensuuriga-baltikumis-ja-ukrainas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iQ9Ggz0K9SMwT7CsWfx5b_UdWUA=/335x190/smart/nginx/o/2019/12/25/12833693t1hc7ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iQ9Ggz0K9SMwT7CsWfx5b_UdWUA=/335x190/smart/nginx/o/2019/12/25/12833693t1hc7ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://arvamus.postimees.ee/6983675/vene-propagandistid-hadas-tsensuuriga-baltikumis-ja-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PROPASTOP &#10217; </span>Vene propagandistid hädas tsensuuriga Baltikumis ja Ukrainas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6983675/vene-propagandistid-hadas-tsensuuriga-baltikumis-ja-ukrainas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6983675/vene-propagandistid-hadas-tsensuuriga-baltikumis-ja-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T21:08:14+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983416/reinsalu-juunis-voiks-hakata-schengeni-turiste-eestisse-lubama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/55-o4zyBnJ1PQkfJ3s5ib0uTWBU=/335x190/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/55-o4zyBnJ1PQkfJ3s5ib0uTWBU=/335x190/filters:focal(825x448:840x463)/nginx/o/2020/05/27/13122059t1hb254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6983416/reinsalu-juunis-voiks-hakata-schengeni-turiste-eestisse-lubama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Reinsalu: juunis võiks hakata Schengeni turiste Eestisse lubama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6983416/reinsalu-juunis-voiks-hakata-schengeni-turiste-eestisse-lubama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6983416/reinsalu-juunis-voiks-hakata-schengeni-turiste-eestisse-lubama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T09:19:00+03:00"><meta itemprop="dateModified" content="2020-05-28T09:49:43+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9PHE3-W8bsf9CM7z8JTWO_w_uEw=/685x410/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9PHE3-W8bsf9CM7z8JTWO_w_uEw=/685x410/smart/nginx/o/2020/05/28/13122378t1hafa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lufthansa nõukogu ei nõustunud üheksa miljardi euro suuruse riigiabiga </span></a><a href="https://majandus24.postimees.ee/6983582/lufthansa-noukogu-ei-noustunud-uheksa-miljardi-euro-suuruse-riigiabiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-27T21:12:14+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6983420/jaak-juske-tegi-postimehe-majas-viimase-tuuri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mBdIi1rtjIUq-mBI7TDkuBTAQYs=/335x190/filters:focal(979x371:994x386)/nginx/o/2020/05/27/13122064t1h8106.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mBdIi1rtjIUq-mBI7TDkuBTAQYs=/335x190/filters:focal(979x371:994x386)/nginx/o/2020/05/27/13122064t1h8106.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6983420/jaak-juske-tegi-postimehe-majas-viimase-tuuri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Juske tegi Postimehe majas viimase tuuri </span></a><a href="https://leht.postimees.ee/6983420/jaak-juske-tegi-postimehe-majas-viimase-tuuri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-28T06:59:33+03:00"><meta itemprop="dateModified" content="2020-05-28T07:00:07+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983492/zlatan-tombas-uue-hinnalise-mangukanniga-milano-elanike-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QOrot3lyqdo8k8MusUfJhvGwvKQ=/335x190/smart/nginx/o/2020/05/28/13122309t1hcbf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QOrot3lyqdo8k8MusUfJhvGwvKQ=/335x190/smart/nginx/o/2020/05/28/13122309t1hcbf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6983492/zlatan-tombas-uue-hinnalise-mangukanniga-milano-elanike-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTO &#10217; </span>Zlatan tõmbas uue hinnalise mängukanniga Milano elanike tähelepanu </span></a><a href="https://www.elu24.ee/6983492/zlatan-tombas-uue-hinnalise-mangukanniga-milano-elanike-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3jf964goyy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dk8f1zqera" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-bd9045e1e363d5145ce1.js" async></script></body></html>