<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/fyKtHo2mte7asOL0oKQbAapGtfU=/1200x630/smart/nginx/o/2020/05/31/13128265t1h85e4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/fyKtHo2mte7asOL0oKQbAapGtfU=/1200x630/smart/nginx/o/2020/05/31/13128265t1h85e4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust"><meta property="twitter:title" content="Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust"><meta property="og:url" content="https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust"><meta property="twitter:url" content="https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oli juttu lennundusest. Lennukikapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima."><meta property="twitter:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oli juttu lennundusest. Lennukikapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="lennundus"><meta property="article:tag" content="Nordica"><meta property="article:tag" content="Regional Jet"><meta property="article:tag" content="Regional Jet OÜ"><meta name="article:published_time" content="2020-06-01T22:58:30+03:00"><meta name="article:modified_time" content="2020-06-01T22:58:30+03:00"><meta name="description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oli juttu lennundusest. Lennukikapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima."><meta name="keywords" content="lennundus, Nordica, Regional Jet, Regional Jet OÜ"><link rel="canonical" href="https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'elu24_all,' + _sf_async_config.sections;
          }, 1500);</script></head><body class="section-4696 article-6985805"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search">E, 1.06.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.elu24.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager onclick="paywallScript()" class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6985805"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lennukikapten%20Mari-Liis%20Saar%3A%20lennunduse%20juures%20naudin%20selle%20ala%20mitmek%C3%BClgsust&url=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6985805&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lennukikapten%20Mari-Liis%20Saar%3A%20lennunduse%20juures%20naudin%20selle%20ala%20mitmek%C3%BClgsust&url=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Demail%26utm_content%3D6985805" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-01T22:58:30+03:00">1. juuni 2020, 22:58</span></div><h1 class="article-headline" itemprop="headline name">Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/-nzWqbBpRQKNLwmxCzUwPmx2MG4=/1370x820/smart/nginx/o/2020/05/31/13128265t1h85e4.jpg"><figure-fullscreen eager :image-id="13128265" image-url="//f10.pmo.ee/pSOW_t2XZ1GEN0SbQ6Tv10r_Um8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/31/13128265t1h85e4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13128265)" src="//f10.pmo.ee/-nzWqbBpRQKNLwmxCzUwPmx2MG4=/1370x820/smart/nginx/o/2020/05/31/13128265t1h85e4.jpg" srcset="//f10.pmo.ee/-nzWqbBpRQKNLwmxCzUwPmx2MG4=/1370x820/smart/nginx/o/2020/05/31/13128265t1h85e4.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» oli juttu lennundusest. Lennukikapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u6kyxfs4xi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uxogdl61cn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qz8pjwstmc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kodumaise lennufirma Nordica kapten Mari-Liis Saar rääkis raadio Elmar hommikuprogrammis, et huvi lennunduse vastu tekkis tal keskkoolis. «Paljudel pilootidel on lennundusega seotud unistus juba varasest lapsepõlvest kaasas käinud, minu puhul see päris nii ei olnud. Kuid keskkoolis seadsin endale eesmärgiks, et tahan õppida midagi konkreetset ja praktilist. Vaatasin erialasid, mida saab õppida rakendusliku kõrghariduse raames ning Lennuakadeemia jäi mulle kõige esimesena silma. Reaalainetes olen tugev ja nii ma kandideerisin Lennuakadeemiasse õppima. See oli mu ainuke valik, kuhu üldse kandideerisin ning mind võeti kohe ka vastu,» rääkis Saar oma piloodi õpingute algusajast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kapten Saar lisas, mis teda lennunduse juures kõige enam paelub. «Mulle väga meeldib lennunduse mitmekülgsus. Selle valdkonna juures on nii palju asjaolusid, mida tuleb koguaeg arvesse võtta: lennuki tehniline pool, ilmaolud, erinevate lennujaamade radade kasutus, meeskond ja muidugi reisijad. Kogu päev võib kujuneda hoopis erinevaks sellest, mis sulle esialgu graafikusse on planeeritud,» rääkis ta lennunduse põnevuse kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saar kirjeldas, milliste keeruliste olukordadega ta on pidanud töö raames kokku puutuma. «Ilmaga on olnud mitmeid probleeme. Olen lennanud Indoneesias, sealsed äikesetormid ja turbulents on midagi muud, mida oleme Euroopas näinud. On ette tulnud ka tehnilisi rikkeid, kui mitte väga tõsiseid. Meie lennukite tehnilise heaolu eest vastutavad väga asjatundlikud inimesed,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saar andis nõu, kuidas alustada karjääri lennunduses. «Kui te olete sellest valdkonnast väga huvitatud, siis soovitan üle vaadata erinevad võimalikud õppealad. <a href="https://lennuakadeemia.ee/sisseastuja/oppekavad/ohusoiduki-juhtimine" target="_blank">Lennuakadeemias</a> saab väga edukalt õppida ka näiteks lennuki mehhaanikuks või lennujuhiks, mõlemad on väga prestiižsed ja head ametid! Kui on aga suur unistus piloodiks saada, siis arendage tugevalt oma reaalainete oskuseid. Lennuakadeemiasse sisseastumisel tehakse matemaatilised ja psühholoogilised testid, sellega peate kindlasti arvestama,» rääkis lennukikapten Mari-Liis Saar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula täispikka intervjuud SIIT:</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:293022,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-lennuki-kapten-mari-liis-saar-peab-enda-tood-valjakutsuvaks-ja-innustab-teisigi-noori-lennunduse-erialasid-oppima&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;description&quot;:&quot;Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-31T07:10:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-31T07:10:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020053101.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13127478,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/selcOR2j6i7erJ0k6vFjnbin_c4=\/50x50\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gB-vHFym3J7D3J4j8lGbvsHL6xw=\/155x155\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/B33vMdTV7kDQQmvElAFpZNqhL5w=\/650x650\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xheR0o-d7Q_z1tdp31BB0G0Aomg=\/1080x1080\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/dbEcny7phI6tMR-yzrzgqTPYZBw=\/270x480\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Si4KAHQ2b4HmQwEZb09tnx4U7T4=\/540x960\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/tshlzRw8MvD7dlWPHNTURpFqEF4=\/1080x1920\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/59JO9Zm8KwLGPoBTyva2qQ0vw_g=\/1080x0\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/F18jUY63csPs1WM8zGIAUbTAqYo=\/0x50\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7cuVqZeRAAQgvolyH3Vb1SBnLvo=\/0x155\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ni-3ZdsLlG1nopMrJjZur7512oc=\/480x270\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/k0RsXPY3EDHRQjsCxL3BWC8D5ro=\/960x540\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/V-FXyD6uCH6oYiWZjVCamqWwwNQ=\/1920x1080\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/F65VN69atBHUekOGnpkCckZMuAM=\/0x60\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/f_CV5_j_BMaMidKihgx8mBRtsbY=\/140x93\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:293022,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-lennuki-kapten-mari-liis-saar-peab-enda-tood-valjakutsuvaks-ja-innustab-teisigi-noori-lennunduse-erialasid-oppima&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;description&quot;:&quot;Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-31T07:10:02+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-31T07:10:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020053101.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13127478,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/selcOR2j6i7erJ0k6vFjnbin_c4=\/50x50\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/gB-vHFym3J7D3J4j8lGbvsHL6xw=\/155x155\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/B33vMdTV7kDQQmvElAFpZNqhL5w=\/650x650\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xheR0o-d7Q_z1tdp31BB0G0Aomg=\/1080x1080\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/dbEcny7phI6tMR-yzrzgqTPYZBw=\/270x480\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/Si4KAHQ2b4HmQwEZb09tnx4U7T4=\/540x960\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/tshlzRw8MvD7dlWPHNTURpFqEF4=\/1080x1920\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/59JO9Zm8KwLGPoBTyva2qQ0vw_g=\/1080x0\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/F18jUY63csPs1WM8zGIAUbTAqYo=\/0x50\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/7cuVqZeRAAQgvolyH3Vb1SBnLvo=\/0x155\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/ni-3ZdsLlG1nopMrJjZur7512oc=\/480x270\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/k0RsXPY3EDHRQjsCxL3BWC8D5ro=\/960x540\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/V-FXyD6uCH6oYiWZjVCamqWwwNQ=\/1920x1080\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/F65VN69atBHUekOGnpkCckZMuAM=\/0x60\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/f_CV5_j_BMaMidKihgx8mBRtsbY=\/140x93\/smart\/nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Lennuki kapten Mari-Liis Saar peab enda tööd väljakutsuvaks ja innustab teisigi noori lennunduse erialasid õppima&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/31\/13127478t1h6ae4.png&quot;}}},{&quot;id&quot;:292243,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-kalagiid-martin-meier-kalapuudmisest&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Kalagiid Martin Meier kalapüüdmisest&quot;,&quot;description&quot;:&quot;Kalagiid Martin Meier kalapüüdmisest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-29T07:10:04+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-29T07:10:04+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052902.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13124168,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/XUPZfV1JE1V__GbUQEHpNygFqcM=\/50x50\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/cTYmyupF5NaXOYjYZutsM9ZUyMY=\/155x155\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/A0B_1SR4wEVmuaPi7HmLvTvHF2I=\/650x650\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/vVzhFpK7SpvYGyiA0BYuNoCJmh0=\/1080x1080\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/VGa2xFCwOlJgHC-yeK1u4B-lF30=\/270x480\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/T1G-YaHqoiPiR93M5ol_X5Ja8u0=\/540x960\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/FYEX1RHih3bpW1A-LYvKcGfVELU=\/1080x1920\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/JMisDVnc8mhYVGU0a15DYfno9Zc=\/1080x0\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nh6vSwC1AVbl6sZVIP1SUsOoYsU=\/0x50\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/uRT7CW1T0sVBVHzMITSDPRQbZj0=\/0x155\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Ti-xc6mTub0EfSN4eeNo5WafG1c=\/480x270\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/j9bb5DNomapKMtWtOjIq9hIpDd8=\/960x540\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/IWDrjeBbSCEqbzYktZEAH6c7-cg=\/1920x1080\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/e4_dUw5jo39_oILJhYlrUiFPu0I=\/0x60\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/CKbeV9ojIkKX6FE4K4LWUhuzlLo=\/140x93\/smart\/nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Kalagiid Martin Meier kalapüüdmisest&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Kalagiid Martin Meier kalapüüdmisest&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Kalagiid Martin Meier kalapüüdmisest&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Kalagiid Martin Meier kalapüüdmisest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/29\/13124168t1he27e.png&quot;}}},{&quot;id&quot;:292244,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-diana-paakspuu-uuskasutuskeskusest&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Diana Paakspuu Uuskasutuskeskusest&quot;,&quot;description&quot;:&quot;Diana Paakspuu Uuskasutuskeskusest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-29T06:40:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-29T06:40:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2020052901.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cHM6Ly9mZWVkcy5zb3VuZGNsb3VkLmNvbS91c2Vycy9zb3VuZGNsb3VkOnVzZXJzOjUxMjEyNTY3Ny9zb3VuZHMucnNz&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13124169,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-05-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/g4oLPCzieJai09iO9P7AzjTn3X0=\/50x50\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/RNE92SP8WLTmWgfxNAf52eTribc=\/155x155\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/q4PJkWe9fTQN7NWd-r0IFHid5PU=\/650x650\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Mz2MmW18aeq3cQ8e19kF-zMASBU=\/1080x1080\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/_PmCMIhLwK1cemZHdudoG4F8jyA=\/270x480\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/EjUk9O-QZ6Xfo5mtr1haE1Wt3Hc=\/540x960\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/KnXikDTcm9aWoOKlSWHDthZyqbo=\/1080x1920\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/1rnx-UCPXi96UfpBCSqQVGV_NQc=\/1080x0\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/3sfn_ID35U7Fh8wS5QpzKjwY11Y=\/0x50\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_3uEzTsPZok59fxebSuQwK0LIcM=\/0x155\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/1n6fnMLOkxpg1HuXOWgP_Hiq7NE=\/480x270\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/prufsbF12nc9kFmC9HDMrOZ89k4=\/960x540\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/8SKlnOgqfd2XhUeFiClv3qeafGg=\/1920x1080\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/53vAQi-G7KVZr_vqkBXDrWQWlCI=\/0x60\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/Mo-_Y2nwSk_w2APHDlJUYAOmIc8=\/140x93\/smart\/nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Diana Paakspuu Uuskasutuskeskusest&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Diana Paakspuu Uuskasutuskeskusest&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Diana Paakspuu Uuskasutuskeskusest&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Diana Paakspuu Uuskasutuskeskusest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/05\/29\/13124169t1h853c.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lennukikapten%20Mari-Liis%20Saar%3A%20lennunduse%20juures%20naudin%20selle%20ala%20mitmek%C3%BClgsust&url=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6985805&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lennukikapten%20Mari-Liis%20Saar%3A%20lennunduse%20juures%20naudin%20selle%20ala%20mitmek%C3%BClgsust&url=https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6985805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Lennukikapten Mari-Liis Saar: lennunduse juures naudin selle ala mitmekülgsust&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust%3Futm_source%3Demail%26utm_content%3D6985805" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/6985805/lennukikapten-mari-liis-saar-lennunduse-juures-naudin-selle-ala-mitmekulgsust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6985805" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6985805" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/11268/lennundus">lennundus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/490159/nordica">Nordica</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/525295/regional-jet">Regional Jet</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/564559/regional-jet-ou">Regional Jet OÜ</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dlbbcit3du" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yejugfxcfp" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T16:32:29+03:00"><meta itemprop="dateModified" content="2020-05-25T16:32:29+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/THLldIa3TyG-OWwA6ymAqCgRCB0=/1000x435/smart/nginx/o/2020/05/25/13118195t1h0e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/THLldIa3TyG-OWwA6ymAqCgRCB0=/1000x435/smart/nginx/o/2020/05/25/13118195t1h0e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Delta keskus korraldab veebiürituse teemal «Kriisijärgne maailm» </span></a><a href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T10:51:55+03:00"><meta itemprop="dateModified" content="2020-05-22T10:51:55+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Syetma8Pos37VLC4S1rzF-xMnq4=/324x185/smart/nginx/o/2020/05/21/13112594t1heed8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Syetma8Pos37VLC4S1rzF-xMnq4=/324x185/smart/nginx/o/2020/05/21/13112594t1heed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toimub parima talu valimine, kandideerida saab kuni jaanipäevani </span></a><a href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:49:02+03:00"><meta itemprop="dateModified" content="2020-05-21T15:49:02+03:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Epxay7urcYCjtHfo36lJ65UG3QA=/324x185/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Epxay7urcYCjtHfo36lJ65UG3QA=/324x185/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 20</div></a><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:37:05+03:00"><meta itemprop="dateModified" content="2020-05-21T15:37:05+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uXsK9h8bF2lsfwEVXiyGVR_gHSs=/324x185/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uXsK9h8bF2lsfwEVXiyGVR_gHSs=/324x185/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjakasvataja Tõnu Oks: minister võiks tulla vaatama, kuidas üks talu elab või majandab </span></a><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imaerjvrg5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:38:37+03:00"><meta itemprop="dateModified" content="2020-05-20T15:38:37+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i7JBs-bkBlazM3BZRkTZb1H-qJM=/1000x435/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/i7JBs-bkBlazM3BZRkTZb1H-qJM=/1000x435/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nähtus on autokino ja millega külastaja peab arvestama? </span></a><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:37:27+03:00"><meta itemprop="dateModified" content="2020-05-20T17:42:56+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C6qGHRF_034_Xz03-WVCOM6EBXI=/335x190/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/C6qGHRF_034_Xz03-WVCOM6EBXI=/335x190/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna avas täna oma kitarrikooli: õpi esimene lugu selgeks juba jaanipäevaks </span></a><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:48:21+03:00"><meta itemprop="dateModified" content="2020-05-20T11:48:21+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/058XmhB8lOnhPmgv5iRl0UdGXeI=/335x190/smart/nginx/o/2020/05/19/13108929t1h1c8d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/058XmhB8lOnhPmgv5iRl0UdGXeI=/335x190/smart/nginx/o/2020/05/19/13108929t1h1c8d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Leplandi ja Karl-Ander Reismanni esimesest koostööst sündis lugu «Lootuses» </span></a><a href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T14:46:41+03:00"><meta itemprop="dateModified" content="2020-05-19T14:46:41+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qeWMdkwQd_SDprbvvJG61o61oGE=/685x410/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qeWMdkwQd_SDprbvvJG61o61oGE=/685x410/smart/nginx/o/2018/11/28/11610645t1h36c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hanson oma ainsast lauluõpetajast: tema hääl liigutas mind väga </span></a><a href="https://elmar.elu24.ee/6976939/hedvig-hanson-oma-ainsast-lauluopetajast-tema-haal-liigutas-mind-vaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T15:06:18+03:00"><meta itemprop="dateModified" content="2020-05-18T15:06:18+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RGsIAKi_tPqBKnSVWM8kvW1VipA=/335x190/filters:focal(48x437:720x725)/nginx/o/2020/05/18/13106543t1h65e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rännumehel täitus matkateel miljon sammu: täna on põhjust tordi söömiseks! </span></a><a href="https://elmar.elu24.ee/6975836/rannumehel-taitus-matkateel-miljon-sammu-tana-on-pohjust-tordi-soomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T14:17:05+03:00"><meta itemprop="dateModified" content="2020-05-21T17:49:33+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EknbD9yRgnuokf7vZkC2uzZldkg=/335x190/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EknbD9yRgnuokf7vZkC2uzZldkg=/335x190/filters:focal(635x276:2845x1407)/nginx/o/2019/06/24/12297040t1h060b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sal-Saller lauluväljaku esinemisest: meile meeldib teha asju, mida keegi teine pole teinud! </span></a><a href="https://elmar.elu24.ee/6974224/sal-saller-lauluvaljaku-esinemisest-meile-meeldib-teha-asju-mida-keegi-teine-pole-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-15T10:43:17+03:00"><meta itemprop="dateModified" content="2020-05-15T10:43:17+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xH20RPMcu4w1YwBWuYB9aEngltM=/685x410/smart/nginx/o/2020/05/14/13100691t1h5744.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xH20RPMcu4w1YwBWuYB9aEngltM=/685x410/smart/nginx/o/2020/05/14/13100691t1h5744.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurest Šotimaa armastusest sündis elumuutev otsus: noor eestlanna võttis oma lapse ja kolis sinna elama </span></a><a href="https://elmar.elu24.ee/6973153/suurest-sotimaa-armastusest-sundis-elumuutev-otsus-noor-eestlanna-vottis-oma-lapse-ja-kolis-sinna-elama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rd7qh71v8j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jurjmqbz4w" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-25T16:32:29+03:00"><meta itemprop="dateModified" content="2020-05-25T16:32:29+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/THLldIa3TyG-OWwA6ymAqCgRCB0=/1000x435/smart/nginx/o/2020/05/25/13118195t1h0e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/THLldIa3TyG-OWwA6ymAqCgRCB0=/1000x435/smart/nginx/o/2020/05/25/13118195t1h0e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Delta keskus korraldab veebiürituse teemal «Kriisijärgne maailm» </span></a><a href="https://elmar.elu24.ee/6981226/delta-keskus-korraldab-veebiurituse-teemal-kriisijargne-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T10:51:55+03:00"><meta itemprop="dateModified" content="2020-05-22T10:51:55+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HZSwQXVMXOLRpxGQ3aE-6tr6y3s=/335x190/smart/nginx/o/2020/05/21/13112594t1heed8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HZSwQXVMXOLRpxGQ3aE-6tr6y3s=/335x190/smart/nginx/o/2020/05/21/13112594t1heed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toimub parima talu valimine, kandideerida saab kuni jaanipäevani </span></a><a href="https://elmar.elu24.ee/6978753/toimub-parima-talu-valimine-kandideerida-saab-kuni-jaanipaevani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:49:02+03:00"><meta itemprop="dateModified" content="2020-05-21T15:49:02+03:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BgZp4ShwPD9zzxxRPhH8TrZbmow=/335x190/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BgZp4ShwPD9zzxxRPhH8TrZbmow=/335x190/smart/nginx/o/2020/01/28/12899649t1hcc0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 20</div></a><a href="https://elmar.elu24.ee/6978879/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:37:05+03:00"><meta itemprop="dateModified" content="2020-05-21T15:37:05+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EktedGsRJfgG5poyLhkNav-AbQ0=/685x410/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EktedGsRJfgG5poyLhkNav-AbQ0=/685x410/smart/nginx/o/2020/05/21/13112063t1hcd50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjakasvataja Tõnu Oks: minister võiks tulla vaatama, kuidas üks talu elab või majandab </span></a><a href="https://elmar.elu24.ee/6978683/marjakasvataja-tonu-oks-minister-voiks-tulla-vaatama-kuidas-uks-talu-elab-voi-majandab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:38:37+03:00"><meta itemprop="dateModified" content="2020-05-20T15:38:37+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P06ZBzTOQ2a2OkP-7ZMc8gTJbOc=/335x190/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P06ZBzTOQ2a2OkP-7ZMc8gTJbOc=/335x190/smart/nginx/o/2020/05/18/13106689t1h9ce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nähtus on autokino ja millega külastaja peab arvestama? </span></a><a href="https://elmar.elu24.ee/6975936/mis-nahtus-on-autokino-ja-millega-kulastaja-peab-arvestama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T15:37:27+03:00"><meta itemprop="dateModified" content="2020-05-20T17:42:56+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C6qGHRF_034_Xz03-WVCOM6EBXI=/335x190/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/C6qGHRF_034_Xz03-WVCOM6EBXI=/335x190/smart/nginx/o/2020/01/22/12887824t1ha51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna avas täna oma kitarrikooli: õpi esimene lugu selgeks juba jaanipäevaks </span></a><a href="https://elmar.elu24.ee/6977845/jalmar-vabarna-avas-tana-oma-kitarrikooli-opi-esimene-lugu-selgeks-juba-jaanipaevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T11:48:21+03:00"><meta itemprop="dateModified" content="2020-05-20T11:48:21+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3-GjFhxIsMJopYJSyWcpg30jSmQ=/685x410/smart/nginx/o/2020/05/19/13108929t1h1c8d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3-GjFhxIsMJopYJSyWcpg30jSmQ=/685x410/smart/nginx/o/2020/05/19/13108929t1h1c8d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Leplandi ja Karl-Ander Reismanni esimesest koostööst sündis lugu «Lootuses» </span></a><a href="https://elmar.elu24.ee/6977091/ott-leplandi-ja-karl-ander-reismanni-esimesest-koostoost-sundis-lugu-lootuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wb15lruoqk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wnzb90bn3g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986935" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T23:01:20+03:00"><meta itemprop="dateModified" content="2020-06-01T23:01:20+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6986935/murmanski-lahistel-varises-kokku-raudteesild" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2El9X9DiI5p3SJfqL7XC08oyhhg=/1000x435/filters:focal(1005x2529:2736x2560)/nginx/o/2020/06/01/13130813t1h56d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2El9X9DiI5p3SJfqL7XC08oyhhg=/1000x435/filters:focal(1005x2529:2736x2560)/nginx/o/2020/06/01/13130813t1h56d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6986935/murmanski-lahistel-varises-kokku-raudteesild" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD &#10217; </span>Murmanski lähistel varises kokku raudteesild </span></a><a href="https://maailm.postimees.ee/6986935/murmanski-lahistel-varises-kokku-raudteesild" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/6986935/murmanski-lahistel-varises-kokku-raudteesild" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="289784"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T23:20:31+03:00"><meta itemprop="dateModified" content="2020-06-01T23:23:54+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6986942/suri-euroopa-olumpiakomitee-president" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vadB-Co-589L6-_kxltKg41Qd7E=/335x190/filters:focal(339x90:482x233)/nginx/o/2020/06/01/13130834t1he915.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vadB-Co-589L6-_kxltKg41Qd7E=/335x190/filters:focal(339x90:482x233)/nginx/o/2020/06/01/13130834t1he915.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6986942/suri-euroopa-olumpiakomitee-president" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri Euroopa olümpiakomitee president </span></a><a href="https://sport.postimees.ee/6986942/suri-euroopa-olumpiakomitee-president" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986810" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-01T20:56:34+03:00"><meta itemprop="dateModified" content="2020-06-01T20:56:34+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6986810/martin-luther-kingi-tapmine-paastis-kogunenud-viha-valla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dOJ0ftj-bwsEcc8LmspvBaxBChY=/335x190/filters:focal(542x2067:2142x2081)/nginx/o/2020/06/01/13130510t1hf939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dOJ0ftj-bwsEcc8LmspvBaxBChY=/335x190/filters:focal(542x2067:2142x2081)/nginx/o/2020/06/01/13130510t1hf939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6986810/martin-luther-kingi-tapmine-paastis-kogunenud-viha-valla" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">AJA PEEGEL &#10217; </span>Martin Luther Kingi tapmine päästis kogunenud viha valla <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6986810/martin-luther-kingi-tapmine-paastis-kogunenud-viha-valla/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6986810/martin-luther-kingi-tapmine-paastis-kogunenud-viha-valla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986939" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T23:16:33+03:00"><meta itemprop="dateModified" content="2020-06-01T23:29:13+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6986939/to-o-tukassa-hoiatab-petukirja-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/98YOx5kj9AXoikY2S8WfqyuTqmM=/685x410/smart/nginx/o/2020/05/08/13092366t1hcc80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/98YOx5kj9AXoikY2S8WfqyuTqmM=/685x410/smart/nginx/o/2020/05/08/13092366t1hcc80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6986939/to-o-tukassa-hoiatab-petukirja-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD &#10217; </span>Töötukassa hoiatab petukirja eest </span></a><a href="https://tarbija24.postimees.ee/6986939/to-o-tukassa-hoiatab-petukirja-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986816" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T19:28:44+03:00"><meta itemprop="dateModified" content="2020-06-01T19:34:16+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6986816/uus-hobi-pani-arsenali-varavavahi-rovanperale-kirjutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NGqsf14YlakXnk-3q8PThitPZfI=/335x190/filters:focal(291x50:469x211)/nginx/o/2020/06/01/13130495t1h000b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NGqsf14YlakXnk-3q8PThitPZfI=/335x190/filters:focal(291x50:469x211)/nginx/o/2020/06/01/13130495t1h000b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6986816/uus-hobi-pani-arsenali-varavavahi-rovanperale-kirjutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">KEHAKULTUUR &#10217; </span>Uus hobi pani Arsenali väravavahi Rovanperäle kirjutama </span></a><a href="https://sport.postimees.ee/6986816/uus-hobi-pani-arsenali-varavavahi-rovanperale-kirjutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986260" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T10:57:41+03:00"><meta itemprop="dateModified" content="2020-06-01T18:15:30+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7B4Aa7t8PejWvaGI2L-8RI-tgVQ=/335x190/filters:focal(410x362:921x695)/nginx/o/2020/06/01/13130123t1hc072.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7B4Aa7t8PejWvaGI2L-8RI-tgVQ=/335x190/filters:focal(410x362:921x695)/nginx/o/2020/06/01/13130123t1hc072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Otse Postimehest &#10217; </span>Maaeluministrile tuli põllumeeste avalik kriitika ebameeldiva üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986702" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-01T17:36:36+03:00"><meta itemprop="dateModified" content="2020-06-01T17:45:27+03:00"><meta itemprop="author" content="AP / The Guardian / The New York Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Li9UY2UHeQP5Lc8Uxv0Dhjq-Q1E=/685x410/filters:focal(1716x906:2060x1537)/nginx/o/2020/06/01/13130349t1h7b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Li9UY2UHeQP5Lc8Uxv0Dhjq-Q1E=/685x410/filters:focal(1716x906:2060x1537)/nginx/o/2020/06/01/13130349t1h7b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Trumpi kaitsmine tõi Zuckerbergile kaela Facebooki töötajate mässu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986680" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T19:31:02+03:00"><meta itemprop="dateModified" content="2020-06-01T18:52:32+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mY95eE-_vyLYxo6a2Ygh88wSa1Q=/335x190/smart/nginx/o/2020/06/01/13130526t1h10f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mY95eE-_vyLYxo6a2Ygh88wSa1Q=/335x190/smart/nginx/o/2020/06/01/13130526t1h10f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop: nagu mitu hüpermarketit oleks juurde tulnud! </span></a><a href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986678" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T16:59:03+03:00"><meta itemprop="dateModified" content="2020-06-01T19:48:25+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvartali keskuses kukkus vanapaar eskalaatoril <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T21:02:00+03:00"><meta itemprop="dateModified" content="2020-06-01T21:02:00+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6986770/kaja-kallas-erjk-likvideerimisest-see-on-ilmselt-see-vorst-mille-keskerakond-koalitsioonipartnerite-kaest-sai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1nGWbdYmgX4K4iBsJnPfLniUdd0=/685x410/smart/nginx/o/2020/05/18/13107517t1h4943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1nGWbdYmgX4K4iBsJnPfLniUdd0=/685x410/smart/nginx/o/2020/05/18/13107517t1h4943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://poliitika.postimees.ee/6986770/kaja-kallas-erjk-likvideerimisest-see-on-ilmselt-see-vorst-mille-keskerakond-koalitsioonipartnerite-kaest-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas ERJK likvideerimisest: see on ilmselt see «vorst», mille Keskerakond koalitsioonipartnerite käest sai <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6986770/kaja-kallas-erjk-likvideerimisest-see-on-ilmselt-see-vorst-mille-keskerakond-koalitsioonipartnerite-kaest-sai/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6986770/kaja-kallas-erjk-likvideerimisest-see-on-ilmselt-see-vorst-mille-keskerakond-koalitsioonipartnerite-kaest-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986905" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T21:23:36+03:00"><meta itemprop="dateModified" content="2020-06-01T21:23:36+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6986905/indrek-saar-erjk-kaotamise-eelnou-lohnab-vaga-halvasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_zmraWd8GODvyDg9iHmwzeRCvt4=/335x190/smart/nginx/o/2020/03/23/13022562t1hb60e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_zmraWd8GODvyDg9iHmwzeRCvt4=/335x190/smart/nginx/o/2020/03/23/13022562t1hb60e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://poliitika.postimees.ee/6986905/indrek-saar-erjk-kaotamise-eelnou-lohnab-vaga-halvasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Saar: ERJK kaotamise eelnõu lõhnab väga halvasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6986905/indrek-saar-erjk-kaotamise-eelnou-lohnab-vaga-halvasti/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://poliitika.postimees.ee/6986905/indrek-saar-erjk-kaotamise-eelnou-lohnab-vaga-halvasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6986931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-01T22:50:20+03:00"><meta itemprop="dateModified" content="2020-06-01T22:50:20+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6986931/politsei-palub-jatkuvalt-abi-85-aastase-salme-leidmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/taJOuY4Gdo_bKzyURzHgYeNxwOY=/335x190/smart/nginx/o/2020/06/01/13130801t1h0494.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/taJOuY4Gdo_bKzyURzHgYeNxwOY=/335x190/smart/nginx/o/2020/06/01/13130801t1h0494.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6986931/politsei-palub-jatkuvalt-abi-85-aastase-salme-leidmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Kas oled näinud? &#10217; </span>Politsei palub jätkuvalt abi 85-aastase Salme leidmisel </span></a><a href="https://www.postimees.ee/6986931/politsei-palub-jatkuvalt-abi-85-aastase-salme-leidmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-auo5zf856g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3436fzwlu7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-31T20:31:59+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985939/tanasest-tohib-jalle-igasuguseid-asju-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TjmutYnTguYcLdCD2sz6cNEou7M=/1000x435/smart/nginx/o/2020/05/31/13128640t1h00d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TjmutYnTguYcLdCD2sz6cNEou7M=/1000x435/smart/nginx/o/2020/05/31/13128640t1h00d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>732</span></div></div><a href="https://leht.postimees.ee/6985939/tanasest-tohib-jalle-igasuguseid-asju-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasest tohib jälle igasuguseid asju teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985939/tanasest-tohib-jalle-igasuguseid-asju-teha/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6985939/tanasest-tohib-jalle-igasuguseid-asju-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T18:18:42+03:00"><meta itemprop="dateModified" content="2020-06-01T10:36:28+03:00"><meta itemprop="author" content="Getter Trumsi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6985689/leekides-hooned-havitatud-autod-verised-vigastused-usa-meeleavaldused-on-agenenud-uleriigiliseks-massuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/blpk8gNvScud7YThM2S6W5y6vi0=/335x190/filters:focal(312x53:592x526)/nginx/o/2020/05/31/13128368t1hbd99.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/blpk8gNvScud7YThM2S6W5y6vi0=/335x190/filters:focal(312x53:592x526)/nginx/o/2020/05/31/13128368t1hbd99.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://www.elu24.ee/6985689/leekides-hooned-havitatud-autod-verised-vigastused-usa-meeleavaldused-on-agenenud-uleriigiliseks-massuks" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Leekides hooned, hävitatud autod, verised vigastused: USA meeleavaldused on ägenenud üleriigiliseks mässuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6985689/leekides-hooned-havitatud-autod-verised-vigastused-usa-meeleavaldused-on-agenenud-uleriigiliseks-massuks/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://www.elu24.ee/6985689/leekides-hooned-havitatud-autod-verised-vigastused-usa-meeleavaldused-on-agenenud-uleriigiliseks-massuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-01T09:03:13+03:00"><meta itemprop="author" content="Aimar Altosaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985978/kriis-toi-esile-selle-mis-niigi-olemas-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dKB9FVcXmCfYNUog3n7P5QAEd48=/335x190/filters:focal(455x1088:1858x1279)/nginx/o/2020/05/31/13128765t1h423d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dKB9FVcXmCfYNUog3n7P5QAEd48=/335x190/filters:focal(455x1088:1858x1279)/nginx/o/2020/05/31/13128765t1h423d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://leht.postimees.ee/6985978/kriis-toi-esile-selle-mis-niigi-olemas-oli" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">Suur intervjuu &#10217; </span>Kriis tõi esile selle, mis niigi olemas oli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985978/kriis-toi-esile-selle-mis-niigi-olemas-oli/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://leht.postimees.ee/6985978/kriis-toi-esile-selle-mis-niigi-olemas-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D1TGo3ZT-1C5qJcB7tTZAN0brzo=/685x410/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D1TGo3ZT-1C5qJcB7tTZAN0brzo=/685x410/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://sobranna.elu24.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.elu24.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://sobranna.elu24.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T12:11:00+03:00"><meta itemprop="dateModified" content="2020-06-01T18:54:09+03:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6986343/purupurjus-mees-eksis-oma-koduaeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ce449LenkTem17FtwD-P-nj8noM=/335x190/smart/nginx/o/2020/06/01/13129336t1hfaae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ce449LenkTem17FtwD-P-nj8noM=/335x190/smart/nginx/o/2020/06/01/13129336t1hfaae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1231</span></div></div><a href="https://sakala.postimees.ee/6986343/purupurjus-mees-eksis-oma-koduaeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purupurjus mees eksis oma koduaeda </span></a><a href="https://sakala.postimees.ee/6986343/purupurjus-mees-eksis-oma-koduaeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-31T21:12:14+03:00"><meta itemprop="author" content="Liina Laks, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985961/estraveli-juht-joudsime-ajaloolisse-aarmusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/udvIwtpcofIUZY5WDvIxnDwaxjI=/335x190/smart/nginx/o/2020/05/31/13128693t1h0322.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/udvIwtpcofIUZY5WDvIxnDwaxjI=/335x190/smart/nginx/o/2020/05/31/13128693t1h0322.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6985961/estraveli-juht-joudsime-ajaloolisse-aarmusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Estraveli juht: jõudsime ajaloolisse äärmusesse </span></a><a href="https://leht.postimees.ee/6985961/estraveli-juht-joudsime-ajaloolisse-aarmusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T22:12:42+03:00"><meta itemprop="dateModified" content="2020-05-31T22:14:18+03:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6985985/varskelt-tallinnasse-kolinud-rovanpera-kusib-eestlastelt-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cKiTinzLc9UpHwVYMW4EagkJXQo=/685x410/filters:focal(2114x741:3807x2071)/nginx/o/2020/01/23/12888108t1h2e09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cKiTinzLc9UpHwVYMW4EagkJXQo=/685x410/filters:focal(2114x741:3807x2071)/nginx/o/2020/01/23/12888108t1h2e09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://sport.postimees.ee/6985985/varskelt-tallinnasse-kolinud-rovanpera-kusib-eestlastelt-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Värskelt Tallinnasse kolinud Rovanperä küsib eestlastelt nõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6985985/varskelt-tallinnasse-kolinud-rovanpera-kusib-eestlastelt-nou/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Aita Soome rallimeest</div></a><a href="https://sport.postimees.ee/6985985/varskelt-tallinnasse-kolinud-rovanpera-kusib-eestlastelt-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T10:57:41+03:00"><meta itemprop="dateModified" content="2020-06-01T18:15:30+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7B4Aa7t8PejWvaGI2L-8RI-tgVQ=/335x190/filters:focal(410x362:921x695)/nginx/o/2020/06/01/13130123t1hc072.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7B4Aa7t8PejWvaGI2L-8RI-tgVQ=/335x190/filters:focal(410x362:921x695)/nginx/o/2020/06/01/13130123t1hc072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Otse Postimehest &#10217; </span>Maaeluministrile tuli põllumeeste avalik kriitika ebameeldiva üllatusena <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://www.postimees.ee/6986260/maaeluministrile-tuli-pollumeeste-avalik-kriitika-ebameeldiva-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T15:26:35+03:00"><meta itemprop="dateModified" content="2020-06-01T18:23:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6986571/martin-helme-soolise-palgalohe-regulatsioonid-tuleks-kaotada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D2snWB96stLmjyhpd6tybW0fBVc=/335x190/smart/nginx/o/2020/05/01/13080259t1had48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D2snWB96stLmjyhpd6tybW0fBVc=/335x190/smart/nginx/o/2020/05/01/13080259t1had48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://www.postimees.ee/6986571/martin-helme-soolise-palgalohe-regulatsioonid-tuleks-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: soolise palgalõhe regulatsioonid tuleks kaotada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6986571/martin-helme-soolise-palgalohe-regulatsioonid-tuleks-kaotada/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://www.postimees.ee/6986571/martin-helme-soolise-palgalohe-regulatsioonid-tuleks-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T10:33:59+03:00"><meta itemprop="dateModified" content="2020-06-01T10:33:59+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986133/usa-massu-keskmes-olev-politseinik-on-ka-varem-vagivaldne-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YR2YMaU0v7DorTy_LDIfBaHquL8=/685x410/filters:focal(339x128:1166x651)/nginx/o/2020/06/01/13129104t1h4798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YR2YMaU0v7DorTy_LDIfBaHquL8=/685x410/filters:focal(339x128:1166x651)/nginx/o/2020/06/01/13129104t1h4798.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6986133/usa-massu-keskmes-olev-politseinik-on-ka-varem-vagivaldne-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA mässu keskmes olev politseinik on ka varem vägivaldne olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6986133/usa-massu-keskmes-olev-politseinik-on-ka-varem-vagivaldne-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6986133/usa-massu-keskmes-olev-politseinik-on-ka-varem-vagivaldne-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T11:37:56+03:00"><meta itemprop="dateModified" content="2020-05-31T20:25:23+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6985662/voimas-juubel-viimaks-joudsid-savisaare-sunnipaevapeole-ka-ratas-ja-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PpzUsMH9uCTkSjvEkCZIRdojwGs=/335x190/filters:focal(641x114:1993x1662)/nginx/o/2020/05/31/13128396t1h21cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PpzUsMH9uCTkSjvEkCZIRdojwGs=/335x190/filters:focal(641x114:1993x1662)/nginx/o/2020/05/31/13128396t1h21cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">75 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6985662/voimas-juubel-viimaks-joudsid-savisaare-sunnipaevapeole-ka-ratas-ja-mang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">GALERII &#10217; </span>Võimas juubel! Viimaks jõudsid Savisaare sünnipäevapeole ka Ratas ja Mang <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6985662/voimas-juubel-viimaks-joudsid-savisaare-sunnipaevapeole-ka-ratas-ja-mang/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.elu24.ee/6985662/voimas-juubel-viimaks-joudsid-savisaare-sunnipaevapeole-ka-ratas-ja-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:14:00+03:00"><meta itemprop="dateModified" content="2020-06-01T09:14:00+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6986115/avalikes-supluskohtades-ei-pea-enam-olema-riietuskabiine-ja-tualettruume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y74Do6FmRqHL9Ce9t43-AlwcTQ8=/335x190/smart/nginx/o/2020/06/01/13128995t1h046a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y74Do6FmRqHL9Ce9t43-AlwcTQ8=/335x190/smart/nginx/o/2020/06/01/13128995t1h046a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>734</span></div></div><a href="https://maaelu.postimees.ee/6986115/avalikes-supluskohtades-ei-pea-enam-olema-riietuskabiine-ja-tualettruume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalikes supluskohtades ei pea enam olema riietuskabiine ja tualettruume <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6986115/avalikes-supluskohtades-ei-pea-enam-olema-riietuskabiine-ja-tualettruume/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maaelu.postimees.ee/6986115/avalikes-supluskohtades-ei-pea-enam-olema-riietuskabiine-ja-tualettruume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5r9nzcau9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-he1qa4f3n0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:08:59+03:00"><meta itemprop="dateModified" content="2020-06-01T13:02:34+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986111/euroopa-liit-tahab-70-000-ettevotet-uue-maksu-alla-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mEx9Evfx2L6F85a-UGmO-O3Anag=/335x190/smart/nginx/o/2020/06/01/13128986t1h4bad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mEx9Evfx2L6F85a-UGmO-O3Anag=/335x190/smart/nginx/o/2020/06/01/13128986t1h4bad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://majandus24.postimees.ee/6986111/euroopa-liit-tahab-70-000-ettevotet-uue-maksu-alla-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit tahab 70 000 ettevõtet uue maksu alla panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6986111/euroopa-liit-tahab-70-000-ettevotet-uue-maksu-alla-panna/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6986111/euroopa-liit-tahab-70-000-ettevotet-uue-maksu-alla-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T12:59:28+03:00"><meta itemprop="dateModified" content="2020-05-31T21:51:18+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6985346/alusalu-koostoo-norra-koondisega-osutus-ettearvamatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S0WmNkOsDCxho4DsoMpA4FVkUig=/335x190/filters:focal(948x73:2377x1576)/nginx/o/2020/05/30/13126287t1hdfd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S0WmNkOsDCxho4DsoMpA4FVkUig=/335x190/filters:focal(948x73:2377x1576)/nginx/o/2020/05/30/13126287t1hdfd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sport.postimees.ee/6985346/alusalu-koostoo-norra-koondisega-osutus-ettearvamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Alusalu koostöö Norra koondisega osutus ettearvamatuks </span></a><a href="https://sport.postimees.ee/6985346/alusalu-koostoo-norra-koondisega-osutus-ettearvamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:04:14+03:00"><meta itemprop="dateModified" content="2020-06-01T09:24:31+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986059/usa-president-donald-trump-viidi-moneks-ajaks-valge-maja-alusesse-punkrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yPOIbG7z0v3DmtGucDatJ9FWdvc=/685x410/filters:focal(2681x410:3359x1204)/nginx/o/2020/06/01/13128968t1h6610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yPOIbG7z0v3DmtGucDatJ9FWdvc=/685x410/filters:focal(2681x410:3359x1204)/nginx/o/2020/06/01/13128968t1h6610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.elu24.ee/6986059/usa-president-donald-trump-viidi-moneks-ajaks-valge-maja-alusesse-punkrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA president Donald Trump viidi mõneks ajaks Valge Maja alusesse punkrisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6986059/usa-president-donald-trump-viidi-moneks-ajaks-valge-maja-alusesse-punkrisse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6986059/usa-president-donald-trump-viidi-moneks-ajaks-valge-maja-alusesse-punkrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T16:48:26+03:00"><meta itemprop="dateModified" content="2020-05-31T22:44:42+03:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6985781/tallinnas-leiti-mahajaetud-hoonest-naise-vagivallatunnustega-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KtwUV1uH3rzAXCywu5wLa6UA1Nc=/335x190/smart/nginx/o/2020/05/31/13128043t1hade4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KtwUV1uH3rzAXCywu5wLa6UA1Nc=/335x190/smart/nginx/o/2020/05/31/13128043t1hade4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://www.postimees.ee/6985781/tallinnas-leiti-mahajaetud-hoonest-naise-vagivallatunnustega-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD JA VIDEO SÜNDMUSKOHALT &#10217; </span>Tallinnas leiti mahajäetud hoonest naise vägivallatunnustega surnukeha </span></a><a href="https://www.postimees.ee/6985781/tallinnas-leiti-mahajaetud-hoonest-naise-vagivallatunnustega-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T11:21:59+03:00"><meta itemprop="dateModified" content="2020-05-29T14:30:10+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6984562/austraalias-leiti-isa-surnukeha-juurest-vaimselt-alaarenenud-autistidest-teismelised-poisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VfWs8Z5rek97gsAmeaJsInnoZXo=/335x190/filters:focal(317x284:499x515)/nginx/o/2020/05/29/13124882t1h3504.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VfWs8Z5rek97gsAmeaJsInnoZXo=/335x190/filters:focal(317x284:499x515)/nginx/o/2020/05/29/13124882t1h3504.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.elu24.ee/6984562/austraalias-leiti-isa-surnukeha-juurest-vaimselt-alaarenenud-autistidest-teismelised-poisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">ŠOKEERIV VIDEO &#10217; </span>Austraalias leiti isa surnukeha juurest vaimselt alaarenenud autistidest teismelised poisid </span></a><a href="https://www.elu24.ee/6984562/austraalias-leiti-isa-surnukeha-juurest-vaimselt-alaarenenud-autistidest-teismelised-poisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T17:36:36+03:00"><meta itemprop="dateModified" content="2020-06-01T17:45:27+03:00"><meta itemprop="author" content="AP / The Guardian / The New York Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Li9UY2UHeQP5Lc8Uxv0Dhjq-Q1E=/685x410/filters:focal(1716x906:2060x1537)/nginx/o/2020/06/01/13130349t1h7b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Li9UY2UHeQP5Lc8Uxv0Dhjq-Q1E=/685x410/filters:focal(1716x906:2060x1537)/nginx/o/2020/06/01/13130349t1h7b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Trumpi kaitsmine tõi Zuckerbergile kaela Facebooki töötajate mässu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://maailm.postimees.ee/6986702/trumpi-kaitsmine-toi-zuckerbergile-kaela-facebooki-tootajate-massu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T15:45:22+03:00"><meta itemprop="dateModified" content="2020-06-01T16:12:33+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986527/eesti-suurima-spordipoe-pikaaegne-juht-pani-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2NWXsQrZXjWCc8sdoCFb7XPDbnE=/335x190/smart/nginx/o/2020/03/26/13026806t1h1ff6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2NWXsQrZXjWCc8sdoCFb7XPDbnE=/335x190/smart/nginx/o/2020/03/26/13026806t1h1ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://majandus24.postimees.ee/6986527/eesti-suurima-spordipoe-pikaaegne-juht-pani-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suurima spordipoe pikaaegne juht pani ameti maha </span></a><a href="https://majandus24.postimees.ee/6986527/eesti-suurima-spordipoe-pikaaegne-juht-pani-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:11:39+03:00"><meta itemprop="dateModified" content="2020-06-01T15:36:50+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986310/millest-sai-minneapolises-hukkunud-george-floydi-juhtum-alguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/heNL9E8ftZjJTTN_8Z7SINtACmU=/335x190/filters:focal(595x181:1031x1039)/nginx/o/2020/06/01/13129513t1h0752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/heNL9E8ftZjJTTN_8Z7SINtACmU=/335x190/filters:focal(595x181:1031x1039)/nginx/o/2020/06/01/13129513t1h0752.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6986310/millest-sai-minneapolises-hukkunud-george-floydi-juhtum-alguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millest sai Minneapolises hukkunud George Floydi juhtum alguse? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6986310/millest-sai-minneapolises-hukkunud-george-floydi-juhtum-alguse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.elu24.ee/6986310/millest-sai-minneapolises-hukkunud-george-floydi-juhtum-alguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T19:49:03+03:00"><meta itemprop="author" content="Yana Toom, Jaak Madison"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985918/kas-von-der-leyeni-plaan-on-eesti-suhtes-oiglane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3QQrTT-vPT3qtgf5bc_n0xZw3RE=/685x410/filters:focal(921x432:936x447)/nginx/o/2020/05/31/13128534t1hf5dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3QQrTT-vPT3qtgf5bc_n0xZw3RE=/685x410/filters:focal(921x432:936x447)/nginx/o/2020/05/31/13128534t1hf5dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://leht.postimees.ee/6985918/kas-von-der-leyeni-plaan-on-eesti-suhtes-oiglane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">VÄITLUS &#10217; </span>Kas von der Leyeni plaan on Eesti suhtes õiglane? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985918/kas-von-der-leyeni-plaan-on-eesti-suhtes-oiglane/comments" class="list-article__comment section-font-color" itemprop="url">(34)</span></span><div class="list-article__additional-headline">Yana Toom vs Jaak Madison</div></a><a href="https://leht.postimees.ee/6985918/kas-von-der-leyeni-plaan-on-eesti-suhtes-oiglane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T19:31:02+03:00"><meta itemprop="dateModified" content="2020-06-01T18:52:32+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x6OlttjA4ouHVXxiV6xphD8HdZ8=/335x190/filters:focal(435x807:1211x1498)/nginx/o/2020/04/17/13060502t1h1811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x6OlttjA4ouHVXxiV6xphD8HdZ8=/335x190/filters:focal(435x807:1211x1498)/nginx/o/2020/04/17/13060502t1h1811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop: nagu mitu hüpermarketit oleks juurde tulnud! </span></a><a href="https://majandus24.postimees.ee/6986680/coop-nagu-mitu-hupermarketit-oleks-juurde-tulnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T12:29:01+03:00"><meta itemprop="dateModified" content="2020-06-01T14:00:16+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/scRURDXRxOkA2jajguqZllhAg4U=/335x190/smart/nginx/o/2020/04/20/13062480t1hd8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/scRURDXRxOkA2jajguqZllhAg4U=/335x190/smart/nginx/o/2020/04/20/13062480t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Graafikud &#10217; </span>Ööpäevaga lisandus üks positiivne test <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test/comments" class="list-article__comment section-font-color" itemprop="url">(207) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-uks-positiivne-test" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-205tu1drmc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xx2nswdfo4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T16:58:40+03:00"><meta itemprop="dateModified" content="2020-05-30T21:31:24+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983998/vette-magnetiga-ongitsema-lainud-poisi-leid-ajas-naabri-nutma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nyv6_JtZ4a6k36xld_RC_0bt_aQ=/335x190/filters:focal(279x186:564x498)/nginx/o/2020/05/28/13123242t1h963a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nyv6_JtZ4a6k36xld_RC_0bt_aQ=/335x190/filters:focal(279x186:564x498)/nginx/o/2020/05/28/13123242t1h963a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.elu24.ee/6983998/vette-magnetiga-ongitsema-lainud-poisi-leid-ajas-naabri-nutma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vette magnetiga õngitsema läinud poisi leid ajas naabri nutma </span></a><a href="https://www.elu24.ee/6983998/vette-magnetiga-ongitsema-lainud-poisi-leid-ajas-naabri-nutma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T18:30:00+03:00"><meta itemprop="dateModified" content="2020-06-01T00:15:54+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6985695/kutusefirmad-tostsid-vaikselt-bensiini-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AYC8e-9oUpcVP1lGuSdhU5xlflQ=/335x190/smart/nginx/o/2020/05/31/13127526t1h64e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AYC8e-9oUpcVP1lGuSdhU5xlflQ=/335x190/smart/nginx/o/2020/05/31/13127526t1h64e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://majandus24.postimees.ee/6985695/kutusefirmad-tostsid-vaikselt-bensiini-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">GRAAFIK &#10217; </span>Kütusefirmad tõstsid vaikselt bensiini hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6985695/kutusefirmad-tostsid-vaikselt-bensiini-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6985695/kutusefirmad-tostsid-vaikselt-bensiini-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-31T20:34:53+03:00"><meta itemprop="author" content="Erik Aru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985940/majandusnaitajad-viitavad-et-enne-paranemist-laheb-hullemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uYBKqSzW9PY_5GWmiqYqjnx06cU=/685x410/smart/nginx/o/2020/05/31/13128659t1hab21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uYBKqSzW9PY_5GWmiqYqjnx06cU=/685x410/smart/nginx/o/2020/05/31/13128659t1hab21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://leht.postimees.ee/6985940/majandusnaitajad-viitavad-et-enne-paranemist-laheb-hullemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Majandusnäitajad viitavad, et enne paranemist läheb hullemaks </span></a><a href="https://leht.postimees.ee/6985940/majandusnaitajad-viitavad-et-enne-paranemist-laheb-hullemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T16:59:03+03:00"><meta itemprop="dateModified" content="2020-06-01T19:48:25+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t5fsr8XRT7ex8-swb28VUF7PtnU=/335x190/smart/nginx/o/2020/06/01/13130340t1hb07d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvartali keskuses kukkus vanapaar eskalaatoril <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6986678/kvartali-keskuses-kukkus-vanapaar-eskalaatoril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:45:25+03:00"><meta itemprop="dateModified" content="2020-06-01T09:45:25+03:00"><meta itemprop="author" content="Toimetas Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6986145/dopingukutid-said-seefeldi-materjalide-labi-tootamisel-uue-juhtlonga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V0ilfjOxZWWIM01ZWp9sTzZ_wT8=/335x190/smart/nginx/o/2020/06/01/13129047t1hecdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V0ilfjOxZWWIM01ZWp9sTzZ_wT8=/335x190/smart/nginx/o/2020/06/01/13129047t1hecdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6986145/dopingukutid-said-seefeldi-materjalide-labi-tootamisel-uue-juhtlonga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingukütid said Seefeldi materjalide läbi töötamisel uue juhtlõnga </span></a><a href="https://sport.postimees.ee/6986145/dopingukutid-said-seefeldi-materjalide-labi-tootamisel-uue-juhtlonga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-01T11:17:21+03:00"><meta itemprop="author" content="Anna Põld, Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985945/erakonnad-elavad-volast-volga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I4n3q35iPy5hr6jJlE_mIk5--Bs=/685x410/smart/nginx/o/2019/03/03/11836630t1h4cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/I4n3q35iPy5hr6jJlE_mIk5--Bs=/685x410/smart/nginx/o/2019/03/03/11836630t1h4cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6985945/erakonnad-elavad-volast-volga" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">Graafikud &#10217; </span>Erakonnad elavad võlast võlga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985945/erakonnad-elavad-volast-volga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6985945/erakonnad-elavad-volast-volga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T19:10:16+03:00"><meta itemprop="dateModified" content="2020-06-01T19:44:58+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986799/nele-liis-vaiksoo-sai-pisitutre-emaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S_V3hepJBazD36d3cvqo6oQnwGA=/335x190/filters:focal(504x259:2420x1291)/nginx/o/2019/08/20/12481138t1h1ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S_V3hepJBazD36d3cvqo6oQnwGA=/335x190/filters:focal(504x259:2420x1291)/nginx/o/2019/08/20/12481138t1h1ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1380</span></div></div><a href="https://www.elu24.ee/6986799/nele-liis-vaiksoo-sai-pisitutre-emaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">ESIMENE PILT &#10217; </span>Nele-Liis Vaiksoo sai pisitütre emaks! </span></a><a href="https://www.elu24.ee/6986799/nele-liis-vaiksoo-sai-pisitutre-emaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-06-01T06:36:06+03:00"><meta itemprop="author" content="Sanita Jemberga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985917/latil-oli-pandeemias-eestist-rohkem-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zd8r_YZz-DMNJTwYV8LHchoYzHE=/335x190/smart/nginx/o/2020/05/31/13128527t1h4cfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zd8r_YZz-DMNJTwYV8LHchoYzHE=/335x190/smart/nginx/o/2020/05/31/13128527t1h4cfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://leht.postimees.ee/6985917/latil-oli-pandeemias-eestist-rohkem-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #e37509;">KOHALIK VAADE &#10217; </span>Lätil oli pandeemias Eestist rohkem õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985917/latil-oli-pandeemias-eestist-rohkem-onne/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6985917/latil-oli-pandeemias-eestist-rohkem-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T17:45:14+03:00"><meta itemprop="dateModified" content="2020-06-01T17:58:48+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986550/tallinna-kaubamaja-juht-midagi-roomustavat-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I9aQa-URmKXNk0Mp2ilO5OtwZi8=/685x410/smart/nginx/o/2020/04/27/13074140t1h823c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I9aQa-URmKXNk0Mp2ilO5OtwZi8=/685x410/smart/nginx/o/2020/04/27/13074140t1h823c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6986550/tallinna-kaubamaja-juht-midagi-roomustavat-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Tallinna Kaubamaja juht: midagi rõõmustavat ei ole </span></a><a href="https://majandus24.postimees.ee/6986550/tallinna-kaubamaja-juht-midagi-roomustavat-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T22:24:45+03:00"><meta itemprop="dateModified" content="2020-06-01T20:11:06+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6985936/eesti-kuulsused-usa-massirahutustest-privileeg-ei-vabasta-meid-hoolimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7QP4o8L1AWusnN2Sw3L6-AQOLK4=/335x190/filters:focal(531x90:728x621)/nginx/o/2020/05/31/13128829t1h41b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7QP4o8L1AWusnN2Sw3L6-AQOLK4=/335x190/filters:focal(531x90:728x621)/nginx/o/2020/05/31/13128829t1h41b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://www.elu24.ee/6985936/eesti-kuulsused-usa-massirahutustest-privileeg-ei-vabasta-meid-hoolimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Eesti kuulsused USA massirahutustest: privileeg ei vabasta meid hoolimisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6985936/eesti-kuulsused-usa-massirahutustest-privileeg-ei-vabasta-meid-hoolimisest/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.elu24.ee/6985936/eesti-kuulsused-usa-massirahutustest-privileeg-ei-vabasta-meid-hoolimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T05:31:00+03:00"><meta itemprop="dateModified" content="2020-06-01T13:37:01+03:00"><meta itemprop="author" content="Raido Keskküla, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6985854/maima-rabapoleng-saadi-kontrolli-alla-jatkatakse-uksikute-tulekollete-kustutamisega" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mpaRVeHPTzczcg-gqJfnzXDMdSs=/335x190/smart/nginx/o/2020/06/01/13129190t1h2b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mpaRVeHPTzczcg-gqJfnzXDMdSs=/335x190/smart/nginx/o/2020/06/01/13129190t1h2b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6985854/maima-rabapoleng-saadi-kontrolli-alla-jatkatakse-uksikute-tulekollete-kustutamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Video ja galerii &#10217; </span>Maima rabapõleng saadi kontrolli alla, jätkatakse üksikute tulekollete kustutamisega </span></a><a href="https://parnu.postimees.ee/6985854/maima-rabapoleng-saadi-kontrolli-alla-jatkatakse-uksikute-tulekollete-kustutamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eddikebrpu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sb8kyncrsv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T10:34:00+03:00"><meta itemprop="dateModified" content="2020-05-30T23:28:04+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6985272/rakveres-suri-lapseootel-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-m7RhaS62nAOVwJGcE2iiM0zkfE=/335x190/smart/nginx/o/2020/05/30/13126161t1hac22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-m7RhaS62nAOVwJGcE2iiM0zkfE=/335x190/smart/nginx/o/2020/05/30/13126161t1hac22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2528</span></div></div><a href="https://virumaateataja.postimees.ee/6985272/rakveres-suri-lapseootel-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rakveres suri lapseootel naine </span></a><a href="https://virumaateataja.postimees.ee/6985272/rakveres-suri-lapseootel-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T10:36:35+03:00"><meta itemprop="dateModified" content="2020-05-31T16:25:35+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6985674/ilm-on-hukas-aga-ilmatark-usub-ilusa-suve-tulekusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4vGgEAg1x1CdxfuAhfUGHaX-vBk=/335x190/smart/nginx/o/2020/05/31/13127482t1h72bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4vGgEAg1x1CdxfuAhfUGHaX-vBk=/335x190/smart/nginx/o/2020/05/31/13127482t1h72bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>250</span></div></div><a href="https://sakala.postimees.ee/6985674/ilm-on-hukas-aga-ilmatark-usub-ilusa-suve-tulekusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ilm on hukas, aga ilmatark usub ilusa suve tulekusse </span></a><a href="https://sakala.postimees.ee/6985674/ilm-on-hukas-aga-ilmatark-usub-ilusa-suve-tulekusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T08:44:25+03:00"><meta itemprop="dateModified" content="2020-06-01T08:44:25+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986084/elina-nechayeva-naeb-isegi-ratta-seljas-ulikuum-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bI3X9EY2of8ASc0rAAMHw7C9jbQ=/685x410/filters:focal(1888x205:2948x2423)/nginx/o/2019/11/27/12770881t1h96c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bI3X9EY2of8ASc0rAAMHw7C9jbQ=/685x410/filters:focal(1888x205:2948x2423)/nginx/o/2019/11/27/12770881t1h96c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.elu24.ee/6986084/elina-nechayeva-naeb-isegi-ratta-seljas-ulikuum-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VAU &#10217; </span>Elina Nechayeva näeb isegi ratta seljas ülikuum välja! </span></a><a href="https://www.elu24.ee/6986084/elina-nechayeva-naeb-isegi-ratta-seljas-ulikuum-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T09:00:00+03:00"><meta itemprop="dateModified" content="2020-05-29T14:01:16+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6984480/aita-valida-eesti-parim-koolilehe-esikaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OaP3gmSHnEPxU96CKpBNtzt3RD4=/335x190/smart/nginx/o/2020/05/29/13124789t1h98fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OaP3gmSHnEPxU96CKpBNtzt3RD4=/335x190/smart/nginx/o/2020/05/29/13124789t1h98fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://www.postimees.ee/6984480/aita-valida-eesti-parim-koolilehe-esikaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita valida Eesti parim koolilehe esikaas!</span><div class="list-article__additional-headline">HÄÄLETA!</div></a><a href="https://www.postimees.ee/6984480/aita-valida-eesti-parim-koolilehe-esikaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-31T21:42:07+03:00"><meta itemprop="author" content="Loretta Kruusimäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6985968/loretta-kruusimae-oma-kodu-voi-hooldekodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/slhIg0LFy2-RNpjjwf5OMURQWKM=/335x190/filters:focal(1152x386:1167x401)/nginx/o/2020/05/31/13128732t1ha7d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/slhIg0LFy2-RNpjjwf5OMURQWKM=/335x190/filters:focal(1152x386:1167x401)/nginx/o/2020/05/31/13128732t1ha7d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6985968/loretta-kruusimae-oma-kodu-voi-hooldekodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Loretta Kruusimäe: oma kodu või hooldekodu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6985968/loretta-kruusimae-oma-kodu-voi-hooldekodu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6985968/loretta-kruusimae-oma-kodu-voi-hooldekodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T18:21:35+03:00"><meta itemprop="dateModified" content="2020-05-30T18:21:35+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6983380/sarjas-nip-tuck-pornostaari-kehastanud-naitlejannat-veel-maletad-vaata-mis-on-temast-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TSXshbyJmyKDNRKwKdWU2VBAA6g=/685x410/filters:focal(21x10:415x576)/nginx/o/2020/05/27/13122008t1hbec2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TSXshbyJmyKDNRKwKdWU2VBAA6g=/685x410/filters:focal(21x10:415x576)/nginx/o/2020/05/27/13122008t1hbec2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6983380/sarjas-nip-tuck-pornostaari-kehastanud-naitlejannat-veel-maletad-vaata-mis-on-temast-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sarjas «Nip/tuck» pornostaari kehastanud näitlejannat veel mäletad? Vaata, mis on temast saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6983380/sarjas-nip-tuck-pornostaari-kehastanud-naitlejannat-veel-maletad-vaata-mis-on-temast-saanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6983380/sarjas-nip-tuck-pornostaari-kehastanud-naitlejannat-veel-maletad-vaata-mis-on-temast-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-31T13:55:32+03:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ok_thfax23cC5dWJA5rIiabz4sg=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/05/31/13127906t1h2506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ok_thfax23cC5dWJA5rIiabz4sg=/335x190/filters:focal(1171x524:1186x539)/nginx/o/2020/05/31/13127906t1h2506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kudemisrändel latikas meelitab Emajõe kaldad kalastusturiste täis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6985768/kudemisrandel-latikas-meelitab-emajoe-kaldad-kalastusturiste-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T17:53:42+03:00"><meta itemprop="dateModified" content="2020-06-01T17:53:54+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6986709/tosielustaar-merylin-nau-naitab-paljastaval-pildil-mis-juhtub-kui-liiga-vaike-ratik-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1P_i_ydcl266prChXKDAfDvlJNU=/335x190/filters:focal(940x382:1723x1154)/nginx/o/2019/10/30/12700414t1h1f1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1P_i_ydcl266prChXKDAfDvlJNU=/335x190/filters:focal(940x382:1723x1154)/nginx/o/2019/10/30/12700414t1h1f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.elu24.ee/6986709/tosielustaar-merylin-nau-naitab-paljastaval-pildil-mis-juhtub-kui-liiga-vaike-ratik-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõsielustaar Merylin Nau näitab paljastaval pildil, mis juhtub, kui liiga väike rätik osta </span></a><a href="https://www.elu24.ee/6986709/tosielustaar-merylin-nau-naitab-paljastaval-pildil-mis-juhtub-kui-liiga-vaike-ratik-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T13:01:21+03:00"><meta itemprop="dateModified" content="2020-06-01T13:08:59+03:00"><meta itemprop="author" content="BNS, Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6986396/parnu-joel-porkasid-kokku-kaks-jetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Da-wa5AHJYQftnm1dj_j6E1hlmg=/685x410/smart/nginx/o/2020/05/30/13126874t1h96cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Da-wa5AHJYQftnm1dj_j6E1hlmg=/685x410/smart/nginx/o/2020/05/30/13126874t1h96cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6986396/parnu-joel-porkasid-kokku-kaks-jetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu jõel põrkasid kokku kaks jetti </span></a><a href="https://majandus24.postimees.ee/6986396/parnu-joel-porkasid-kokku-kaks-jetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-01T10:21:42+03:00"><meta itemprop="dateModified" content="2020-06-01T10:21:42+03:00"><meta itemprop="author" content="Ingrid Kaljulaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6986198/noid-ingridi-nadala-inglikaardid-jaaral-ees-suur-muudatus-vahki-ootab-ees-joukus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y43PPWV1AmAFZdzVLtTFmdtPCm0=/335x190/smart/nginx/o/2020/06/01/13129121t1ha671.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y43PPWV1AmAFZdzVLtTFmdtPCm0=/335x190/smart/nginx/o/2020/06/01/13129121t1ha671.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.elu24.ee/6986198/noid-ingridi-nadala-inglikaardid-jaaral-ees-suur-muudatus-vahki-ootab-ees-joukus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Nõid Ingridi nädala inglikaardid: Jääral ees suur muudatus, Vähki ootab ees jõukus </span></a><a href="https://sobranna.elu24.ee/6986198/noid-ingridi-nadala-inglikaardid-jaaral-ees-suur-muudatus-vahki-ootab-ees-joukus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T12:01:47+03:00"><meta itemprop="dateModified" content="2020-05-30T12:05:02+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6985316/soome-nouab-latvalalt-miljoneid-nad-tahavad-minult-koik-ara-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tdf28eVjQhkrI4hyBxI_Dl1lVso=/335x190/filters:focal(1003x976:4325x2956)/nginx/o/2019/10/04/12623193t1h2bac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Tdf28eVjQhkrI4hyBxI_Dl1lVso=/335x190/filters:focal(1003x976:4325x2956)/nginx/o/2019/10/04/12623193t1h2bac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://sport.postimees.ee/6985316/soome-nouab-latvalalt-miljoneid-nad-tahavad-minult-koik-ara-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome nõuab Latvalalt miljoneid: nad tahavad minult kõik ära võtta </span></a><a href="https://sport.postimees.ee/6985316/soome-nouab-latvalalt-miljoneid-nad-tahavad-minult-koik-ara-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tg33udb7v6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c2ou27cjg5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-4927891b95655ed4ac76.js" async></script></body></html>