<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/dlSIrkvzA1DUmKIy1_lSSVunhGU=/1200x630/smart/nginx/o/2019/10/30/12699345t1h139b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/dlSIrkvzA1DUmKIy1_lSSVunhGU=/1200x630/smart/nginx/o/2019/10/30/12699345t1h139b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Verekeskus vajab kiirelt verd"><meta property="twitter:title" content="Verekeskus vajab kiirelt verd"><meta property="og:url" content="https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd"><meta property="twitter:url" content="https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Tartu Ülikooli Kliinikumi Verekeskuse laboriosakonna juhataja Ülle Kuusik julgustas raadio Elmar hommikuprogrammis doonoreid verd loovutama tulema, sest varud on langenud alla kriitilise hulga."><meta property="twitter:description" content="Tartu Ülikooli Kliinikumi Verekeskuse laboriosakonna juhataja Ülle Kuusik julgustas raadio Elmar hommikuprogrammis doonoreid verd loovutama tulema, sest varud on langenud alla kriitilise hulga."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="doonor"><meta property="article:tag" content="doonorid"><meta property="article:tag" content="doonorlus"><meta property="article:tag" content="Tartu ülikool kliinikum verekeskus"><meta property="article:tag" content="tartu ülikooli kliinikumi verekeskus"><meta property="article:tag" content="veredoonor"><meta property="article:tag" content="veredoonorlus"><meta property="article:tag" content="verekeskus"><meta name="article:published_time" content="2020-08-13T11:23:09+03:00"><meta name="article:modified_time" content="2020-08-13T11:23:09+03:00"><meta name="description" content="Tartu Ülikooli Kliinikumi Verekeskuse laboriosakonna juhataja Ülle Kuusik julgustas raadio Elmar hommikuprogrammis doonoreid verd loovutama tulema, sest varud on langenud alla kriitilise hulga."><meta name="keywords" content="doonor, doonorid, doonorlus, Tartu ülikool kliinikum verekeskus, tartu ülikooli kliinikumi verekeskus, veredoonor, veredoonorlus, verekeskus"><link rel="canonical" href="https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Verekeskus vajab kiirelt verd - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-7038624"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search">N, 13.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.elu24.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7038624"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Verekeskus vajab kiirelt verd</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">87</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Verekeskus%20vajab%20kiirelt%20verd&url=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7038624&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Verekeskus%20vajab%20kiirelt%20verd&url=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Verekeskus vajab kiirelt verd&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Demail%26utm_content%3D7038624" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-13T11:23:09+03:00">13. august 2020, 11:23</span></div><h1 class="article-headline" itemprop="headline name">Verekeskus vajab kiirelt verd</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/vixRoOEdiyYouIPg73PPyE5ZF0s=/1370x820/smart/nginx/o/2019/10/30/12699345t1h139b.jpg"><figure-fullscreen eager :image-id="12699345" image-url="//f8.pmo.ee/Zqy6vWG5dvPgHJXz4WS3mKMAhec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/30/12699345t1h139b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12699345)" src="//f8.pmo.ee/vixRoOEdiyYouIPg73PPyE5ZF0s=/1370x820/smart/nginx/o/2019/10/30/12699345t1h139b.jpg" srcset="//f8.pmo.ee/vixRoOEdiyYouIPg73PPyE5ZF0s=/1370x820/smart/nginx/o/2019/10/30/12699345t1h139b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Dmitri Kotjuh (Järva Teataja)</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu Ülikooli Kliinikumi Verekeskuse laboriosakonna juhataja Ülle Kuusik julgustas raadio Elmar hommikuprogrammis doonoreid verd loovutama tulema, sest varud on langenud alla kriitilise hulga.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:327029,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7038624-verekeskus-vajab-kiirelt-verd&quot;,&quot;headline&quot;:&quot;7038624 Verekeskus vajab kiirelt verd&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-08-13T11:23:09+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-08-13T11:24:50+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/636a657f3aa9b8c1a7209362d33288db.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xico4s3qpw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tq1x1eaoq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dbi5ly0ku2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänahommikune seis numbritele otsa vaadates oli Ülle Kuusiku sõnul halb, veregruppidest A+, 0+ ja ka A- oli väga vähe, teisi pisut rohkem, kuid sedasi edasi töötada ei saa. Kui märtsis kehtestatud eriolukorra ajal ei vähenenud doonorite hulk oluliselt, siis juuli lõpu ja augusti algusega on vereloovutajaid oluliselt vähemaks jäänud. Põhjuseid selleks on mitmeid - näiteks kehtib puugihammustuse järgselt kahekuuline piirang vereandmisele ja inimesed on puhkusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõigi nende julgustuseks, kes on praeguseks saanud kutse tulla verd loovutama, kinnitas Ülle Kuusik, et doonorite jaoks on Verekeskuses eraldi sissepääs, seega ei pea nad mööda haiglat kõndima, B-korpusesse pääseb Lunini põiktänava kaudu ning doonorluse osakonna uks on kohe sissepääsu lähedal. «Kõik töötajad ja doonorid saavad isikukaitsevahendid ehk maskid, on võimalik käsi pesta ja desinfitseerida, samuti distantsi hoida,» täpsustas Ülle Kuusik, et muretseda pole vaja. Kõik inimesed, kes on kolm või rohkem korda verd andnud, saavad rakenduse eEdoonor kaudu täita kodus eelnevalt ära küsitluslehe, mida doonoril iga kord täita tuleb ja tänu selle läheb kogu protsess veel kiiremini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loomulikult oodatakse ka uusi doonoreid. Täpne info näidustuste ja muu kohta on kirjas  Verekeskuse <a href="https://www.kliinikum.ee/verekeskus/doonorile" target="_blank">kodulehel</a>, küsimuste puhul saab helistada 731 9362 või kirjutada edoonor@kliinikum.ee, seega vastused saab ka kohaletulemiseta. «Noored, terved inimesed võiksid kindlasti proovida verd loovutada,» julgustas Ülle Kuusik ja rääkis, et ka sõbrale doonorlust soovitada on hea mõte, kuid eelkõige peab inimene ise valmis olema ja tundma, et tahaks poroovida. «Enamasti minnakse vereloovutuselt ära hea enesetundega,» kinnitas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Suvisel perioodil kuni 31. augustini on TÜ Verekeskus avatud E-N 9.00-17.00 ja R 8.00-15.30. Kaasa tuleb võtta pildiga isikut tõendav dokument.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">87</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Verekeskus%20vajab%20kiirelt%20verd&url=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7038624&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Verekeskus%20vajab%20kiirelt%20verd&url=https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7038624"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Verekeskus vajab kiirelt verd&body=Tervitus,%20loe%20siit%3A%20https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd%3Futm_source%3Demail%26utm_content%3D7038624" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7038624/verekeskus-vajab-kiirelt-verd/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7038624" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7038624" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8595/doonor">doonor</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/23752/doonorid">doonorid</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/22123/doonorlus">doonorlus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/612024/tartu-ulikool-kliinikum-verekeskus">Tartu ülikool kliinikum verekeskus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/563987/tartu-ulikooli-kliinikumi-verekeskus">tartu ülikooli kliinikumi verekeskus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/84232/veredoonor">veredoonor</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/22087/veredoonorlus">veredoonorlus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/21926/verekeskus">verekeskus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s32h2dpq9g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r83nraj29f" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T19:28:53+03:00"><meta itemprop="dateModified" content="2020-08-10T19:28:53+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k4kF8SB5AzfvtxNhVQYwG2_hVvU=/1000x435/filters:focal(79x93:2699x1706)/nginx/o/2018/05/24/7861489t1h387f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k4kF8SB5AzfvtxNhVQYwG2_hVvU=/1000x435/filters:focal(79x93:2699x1706)/nginx/o/2018/05/24/7861489t1h387f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 32</div></a><a href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T12:26:20+03:00"><meta itemprop="dateModified" content="2020-08-03T12:26:20+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I0nZBktDVLqhCoGWalgeMHU_OQU=/324x185/filters:focal(50x458:1369x1438)/nginx/o/2020/07/30/13242043t1h41fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I0nZBktDVLqhCoGWalgeMHU_OQU=/324x185/filters:focal(50x458:1369x1438)/nginx/o/2020/07/30/13242043t1h41fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 31</div></a><a href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T23:29:45+03:00"><meta itemprop="dateModified" content="2020-07-31T23:29:45+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fxyp7mwHqEQh2USUUHYve9naDck=/324x185/smart/nginx/o/2020/07/30/13241695t1h225f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fxyp7mwHqEQh2USUUHYve9naDck=/324x185/smart/nginx/o/2020/07/30/13241695t1h225f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar: kohtusime Lennaga kolmteist aastat tagasi, meil oli toona täpselt sama soeng </span></a><a href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T13:52:51+03:00"><meta itemprop="dateModified" content="2020-07-31T13:52:51+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4B7EWwNMFJl4mfcJ7k1gvmSmAv4=/324x185/smart/nginx/o/2020/07/30/13241712t1hcb8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4B7EWwNMFJl4mfcJ7k1gvmSmAv4=/324x185/smart/nginx/o/2020/07/30/13241712t1hcb8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olgu esinemine saunaterrassil või suures kontsertsaalis, Rolf Roosalu naudib laulmises igat hetke </span></a><a href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0etc8z4uvw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:17:35+03:00"><meta itemprop="dateModified" content="2020-07-30T12:20:58+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9v52lfTJcaYeux8Mcv4PmJlo8vY=/1000x435/smart/nginx/o/2020/07/30/13241599t1h52e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9v52lfTJcaYeux8Mcv4PmJlo8vY=/1000x435/smart/nginx/o/2020/07/30/13241599t1h52e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsert nagu mahe augustiöö, Karl Madis ja Marek Sadam toovad lavale oma loomingu paremiku </span></a><a href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div><a href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/aZWh-lnBkGcCj9I2H9WeC7xLWHw=/230x130/smart/nginx/o/2020/07/29/13239437t1hcbda.jpg" srcset="//f9.pmo.ee/aZWh-lnBkGcCj9I2H9WeC7xLWHw=/230x130/smart/nginx/o/2020/07/29/13239437t1hcbda.jpg, //f9.pmo.ee/4R9aoIVfZe0YCkA6ocEQaLR0wok=/460x260/smart/nginx/o/2020/07/29/13239437t1hcbda.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:48</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:18:22+03:00"><meta itemprop="dateModified" content="2020-07-30T11:18:22+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oBHLUtrn43bzxPkCVX0JIFyJ468=/335x190/smart/nginx/o/2020/07/15/13212903t1h561e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oBHLUtrn43bzxPkCVX0JIFyJ468=/335x190/smart/nginx/o/2020/07/15/13212903t1h561e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Linna ja Supernova avaldavad duettide plaadi. Kaasa teevad Lenna, Stig Rästa, Tanel Padar ja mitmed teised! </span></a><a href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T18:01:37+03:00"><meta itemprop="dateModified" content="2020-07-29T18:44:09+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pV_sY_SI2TIaxAKoh1ZmqPL0lpw=/335x190/filters:focal(33x56:1079x576)/nginx/o/2020/07/29/13239948t1hb022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pV_sY_SI2TIaxAKoh1ZmqPL0lpw=/335x190/filters:focal(33x56:1079x576)/nginx/o/2020/07/29/13239948t1hb022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio Elmar on WRC Rally Estonia ametlik ralliraadio </span></a><a href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T13:03:07+03:00"><meta itemprop="dateModified" content="2020-07-29T13:03:07+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7027341/puhajarve-aares-on-sundinud-meistriklassi-maale-ja-luulet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_IXf-QUI7-VRd93G2v8Q5q_WHA4=/685x410/smart/nginx/o/2020/07/28/13237517t1hb022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_IXf-QUI7-VRd93G2v8Q5q_WHA4=/685x410/smart/nginx/o/2020/07/28/13237517t1hb022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elmar.elu24.ee/7027341/puhajarve-aares-on-sundinud-meistriklassi-maale-ja-luulet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühajärve ääres on sündinud meistriklassi maale ja luulet </span></a><a href="https://elmar.elu24.ee/7027341/puhajarve-aares-on-sundinud-meistriklassi-maale-ja-luulet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T16:28:32+03:00"><meta itemprop="dateModified" content="2020-07-28T17:01:34+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7027071/paikesest-tulvil-suvelugu-mariliis-jogevalt-pool-suve-on-ju-veel-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTD7B8QO3DZTjKwh4GGT1F6mEcg=/335x190/smart/nginx/o/2020/07/28/13236886t1h01b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fTD7B8QO3DZTjKwh4GGT1F6mEcg=/335x190/smart/nginx/o/2020/07/28/13236886t1h01b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elmar.elu24.ee/7027071/paikesest-tulvil-suvelugu-mariliis-jogevalt-pool-suve-on-ju-veel-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesest tulvil suvelugu Mariliis Jõgevalt: pool suve on ju veel ees! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.elu24.ee/7027071/paikesest-tulvil-suvelugu-mariliis-jogevalt-pool-suve-on-ju-veel-ees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.elu24.ee/7027071/paikesest-tulvil-suvelugu-mariliis-jogevalt-pool-suve-on-ju-veel-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-28T10:47:03+03:00"><meta itemprop="dateModified" content="2020-07-28T10:47:40+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7025952/olavi-pihlamagi-laulja-saab-lauljaks-siis-kui-ta-oskab-tolgendada-alguparandit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AfIy3R81Bs-hbzH94eGqdpUR0Qc=/335x190/smart/nginx/o/2020/07/26/13234469t1h55d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AfIy3R81Bs-hbzH94eGqdpUR0Qc=/335x190/smart/nginx/o/2020/07/26/13234469t1h55d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.elu24.ee/7025952/olavi-pihlamagi-laulja-saab-lauljaks-siis-kui-ta-oskab-tolgendada-alguparandit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olavi Pihlamägi: laulja saab lauljaks siis, kui ta oskab tõlgendada algupärandit </span></a><a href="https://elmar.elu24.ee/7025952/olavi-pihlamagi-laulja-saab-lauljaks-siis-kui-ta-oskab-tolgendada-alguparandit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-26T17:35:25+03:00"><meta itemprop="dateModified" content="2020-07-26T17:35:25+03:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7025943/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tqwH8nktdttvGvt22hGShC922XE=/685x410/smart/nginx/o/2020/07/15/13211589t1hd1ad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tqwH8nktdttvGvt22hGShC922XE=/685x410/smart/nginx/o/2020/07/15/13211589t1hd1ad.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7025943/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 30</div></a><a href="https://elmar.elu24.ee/7025943/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ghn4b4d8mj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-j19bo4s85a" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-18T15:02:59+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:51+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/no_15lNprH9wp8cvT1dOgTAazGo=/324x222/smart/nginx/o/2020/06/18/13159409t1hde14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahedama riietusega naudid suvetunnet täiel rinnal </span></a><a href="https://tarbija24.postimees.ee/7000031/lahedama-riietusega-naudid-suvetunnet-taiel-rinnal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-05T10:58:32+03:00"><meta itemprop="dateModified" content="2020-06-18T15:05:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gJ0V_5nhBrmigOoFFzjBujAbvsE=/324x222/smart/nginx/o/2020/06/05/13136746t1he875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikeste pükstega tundub suvel töö kergem </span></a><a href="https://tarbija24.postimees.ee/6989861/luhikeste-pukstega-tundub-suvel-too-kergem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-06-18T15:04:50+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-10T19:28:53+03:00"><meta itemprop="dateModified" content="2020-08-10T19:28:53+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k4kF8SB5AzfvtxNhVQYwG2_hVvU=/1000x435/filters:focal(79x93:2699x1706)/nginx/o/2018/05/24/7861489t1h387f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k4kF8SB5AzfvtxNhVQYwG2_hVvU=/1000x435/filters:focal(79x93:2699x1706)/nginx/o/2018/05/24/7861489t1h387f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 32</div></a><a href="https://elmar.elu24.ee/7036708/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T12:26:20+03:00"><meta itemprop="dateModified" content="2020-08-03T12:26:20+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qcJlKpnNF6SOHmBbWKNT3Hl9Viw=/335x190/filters:focal(50x458:1369x1438)/nginx/o/2020/07/30/13242043t1h41fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qcJlKpnNF6SOHmBbWKNT3Hl9Viw=/335x190/filters:focal(50x458:1369x1438)/nginx/o/2020/07/30/13242043t1h41fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 31</div></a><a href="https://elmar.elu24.ee/7031302/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T23:29:45+03:00"><meta itemprop="dateModified" content="2020-07-31T23:29:45+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GoPK7q0D9d2Kjn1pWevlfMHU6NI=/335x190/smart/nginx/o/2020/07/30/13241695t1h225f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GoPK7q0D9d2Kjn1pWevlfMHU6NI=/335x190/smart/nginx/o/2020/07/30/13241695t1h225f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar: kohtusime Lennaga kolmteist aastat tagasi, meil oli toona täpselt sama soeng </span></a><a href="https://elmar.elu24.ee/7028850/tanel-padar-kohtusime-lennaga-kolmteist-aastat-tagasi-meil-oli-toona-tapselt-sama-soeng" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-31T13:52:51+03:00"><meta itemprop="dateModified" content="2020-07-31T13:52:51+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Vyj97JdWSn0T67QlEVRx0NTfYE=/685x410/smart/nginx/o/2020/07/30/13241712t1hcb8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6Vyj97JdWSn0T67QlEVRx0NTfYE=/685x410/smart/nginx/o/2020/07/30/13241712t1hcb8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olgu esinemine saunaterrassil või suures kontsertsaalis, Rolf Roosalu naudib laulmises igat hetke </span></a><a href="https://elmar.elu24.ee/7028858/olgu-esinemine-saunaterrassil-voi-suures-kontsertsaalis-rolf-roosalu-naudib-laulmises-igat-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T12:17:35+03:00"><meta itemprop="dateModified" content="2020-07-30T12:20:58+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iXOAAPO4zAnGpegSX6gPnn_9ZH4=/335x190/smart/nginx/o/2020/07/30/13241599t1h52e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iXOAAPO4zAnGpegSX6gPnn_9ZH4=/335x190/smart/nginx/o/2020/07/30/13241599t1h52e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsert nagu mahe augustiöö, Karl Madis ja Marek Sadam toovad lavale oma loomingu paremiku </span></a><a href="https://elmar.elu24.ee/7028784/kontsert-nagu-mahe-augustioo-karl-madis-ja-marek-sadam-toovad-lavale-oma-loomingu-paremiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-30T11:18:22+03:00"><meta itemprop="dateModified" content="2020-07-30T11:18:22+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oBHLUtrn43bzxPkCVX0JIFyJ468=/335x190/smart/nginx/o/2020/07/15/13212903t1h561e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oBHLUtrn43bzxPkCVX0JIFyJ468=/335x190/smart/nginx/o/2020/07/15/13212903t1h561e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivo Linna ja Supernova avaldavad duettide plaadi. Kaasa teevad Lenna, Stig Rästa, Tanel Padar ja mitmed teised! </span></a><a href="https://elmar.elu24.ee/7028007/ivo-linna-ja-supernova-avaldavad-duettide-plaadi-kaasa-teevad-lenna-stig-rasta-tanel-padar-ja-mitmed-teised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-29T18:01:37+03:00"><meta itemprop="dateModified" content="2020-07-29T18:44:09+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AuWgCpbai8LZknnC6cdb2dRYH0k=/685x410/filters:focal(33x56:1079x576)/nginx/o/2020/07/29/13239948t1hb022.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AuWgCpbai8LZknnC6cdb2dRYH0k=/685x410/filters:focal(33x56:1079x576)/nginx/o/2020/07/29/13239948t1hb022.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio Elmar on WRC Rally Estonia ametlik ralliraadio </span></a><a href="https://elmar.elu24.ee/7028266/raadio-elmar-on-wrc-rally-estonia-ametlik-ralliraadio" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u6wymla02e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3xk5dl9vm1" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-f7fa62f1bba6b7566b96.js" async></script></body></html>