<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/JBJ39i2OVwcM2D5bPXkp_mcivzU=/1200x630/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/JBJ39i2OVwcM2D5bPXkp_mcivzU=/1200x630/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse"><meta property="twitter:title" content="Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse"><meta property="og:url" content="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse"><meta property="twitter:url" content="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Esmaspäeviti on raadio Elmar otse-eetris saade «Manna ja Lenna», kus saate jooksul saavad raadiokuulajad muuhulgas ka kedagi tervitada ning tellida soovilaule. Seekord olid helistajateks hoopis saatejuht Lenna Kuurmaa isiklikud tuttavad."><meta property="twitter:description" content="Esmaspäeviti on raadio Elmar otse-eetris saade «Manna ja Lenna», kus saate jooksul saavad raadiokuulajad muuhulgas ka kedagi tervitada ning tellida soovilaule. Seekord olid helistajateks hoopis saatejuht Lenna Kuurmaa isiklikud tuttavad."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="Lenna Kuurmaa"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="Tanel Padar"><meta name="article:published_time" content="2020-09-30T08:00:04+03:00"><meta name="article:modified_time" content="2020-09-30T08:00:03+03:00"><meta name="description" content="Esmaspäeviti on raadio Elmar otse-eetris saade «Manna ja Lenna», kus saate jooksul saavad raadiokuulajad muuhulgas ka kedagi tervitada ning tellida soovilaule. Seekord olid helistajateks hoopis saatejuht Lenna Kuurmaa isiklikud tuttavad."><meta name="keywords" content="Lenna Kuurmaa, raadio elmar, Tanel Padar"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-fdc2d9fdd6c45317ed35.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-7074186"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search" rel="noopener">K, 30.09.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" rel="noopener" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" rel="noopener" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" rel="noopener" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" rel="noopener" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" rel="noopener" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/6497078/sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" rel="noopener" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" rel="noopener" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" rel="noopener" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" rel="noopener" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" rel="noopener" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" rel="noopener" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" rel="noopener" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" rel="noopener" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" rel="noopener" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><digipakett-branding eager class=""></digipakett-branding><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7074186"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tanel%20Padar%20helistas%20raadio%20Elmar%20soovisaatesse%20ja%20tegi%20sellega%20Lennale%20%C3%BCllatuse&url=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7074186&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tanel%20Padar%20helistas%20raadio%20Elmar%20soovisaatesse%20ja%20tegi%20sellega%20Lennale%20%C3%BCllatuse&url=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-30T08:00:03+03:00">30. september 2020, 8:00</span></div><h1 class="article-headline" itemprop="headline name">Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/qqiuknkcGw8RqLHN5Iy6oyu4XVM=/1370x820/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg"><figure-fullscreen eager :image-id="13112740" image-url="//f9.pmo.ee/6342qXaZOZsgVuBdcyTQmEcUkI8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/21/13112740t1h79f9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13112740)" src="//f9.pmo.ee/qqiuknkcGw8RqLHN5Iy6oyu4XVM=/1370x820/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg" srcset="//f9.pmo.ee/qqiuknkcGw8RqLHN5Iy6oyu4XVM=/1370x820/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tanel Padar.</p><p class="figure__caption--name" itemprop="creator">FOTO: Rauno Liivand</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeviti on raadio Elmar otse-eetris saade «Manna ja Lenna», kus saate jooksul saavad raadiokuulajad muuhulgas ka kedagi tervitada ning tellida soovilaule. Seekord olid helistajateks hoopis saatejuht Lenna Kuurmaa isiklikud tuttavad. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3meadmkaxz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsrhp074vb" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ercw3bzis6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Raadio Elmar peatoimetaja Mari-Liis planeeris Lennale sünnipäeva puhul üllatuse ja kutsus nende juhitud saatesse «Soovide aeg» helistama Lenna sõpru ja lähedasi. Esimesena helistas saatesse Lenna väga hea sõbranna Piret Laos. Veel tuli õnnitluskõne samuti lähedaselt sõbrannalt Kätlin Vesilt ja soovisaates osales ka Lenna enda elukaaslane Lauri Mäesepp. Kõige suurema üllatuse suutis Lennale siiski valmistada Tanel Padar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õnnitluskõne alguses moonutas Padar oma hääletooni ja oma tegelikku nime välja ei öelnud, mistõttu Lenna arvas, et tegu on mõne armsa raadiokuulajaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Lenna Kuurmaa</strong>: «Halloo!? Kes meile helistab?».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tanel Padar</strong>: «Olen Antti Antslast!».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Lenna Kuurmaa</strong>: «Oi väga tore! Kuidas teil seal Antslas ka meeleolu on? Kas töö on juba tänaseks tehtud?».</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7074186" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tanel Padar</strong>: «Töö on tehtud, kuid ootan järgmise aasta Hauka laata, et saaks arbuuse müüa. Ma tahtsingi öelda, et Lenna...äkki mäletad mind? Sa oled ka minu käest arbuusi ostnud. Mul olid seljas dressipüksid, t-särk ja jalas plätud. Äkki tuleb meelde? See oli mõned aastad tagasi,».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Lenna Kuurmaa</strong>: Ma olen suur arbuusi fänn! Seega, Antti, väga vabalt, et ma tõesti ostsingi sinu käest arbuusi,».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tanel Padar</strong>: «No jaa, oli-oli! Ma aitasin sul veel neid seemneid välja noppida!».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Lenna Kuurmaa</strong>: «Oi...aga millises kohas ma ostsin selle arbuusi? Kas sa mäletad?».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tanel Padar</strong>: «Hõlma alt...,» naeris ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimane Padari kommentaar tõstis saladuseloori ja Lenna asus juba kahtlustama, et keegi teeb tema kulul nalja. «Mine metsa, mis siin toimub jälle?» naeris Kuurmaa. «Tahaks tervitada Lenna Kuurmaad Taneli ja tema pere poolt,» hõikas Tanel Padar otse-eetris vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Vot seda ma küll ära ei arvanud! Tanel...kui raske võis sul olla seda võõrast häält hoida, ma ei saanud su telefonikõnest mitte mingit vihjet,» muigas Kuurmaa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saade «Manna ja Lenna» on eetris igal esmaspäeval kell 14.00–18.00.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula meeleolukat telefonikõnet SIIT:</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:349087,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;tanel-padari-onnesoov-lenna-kuurmaale&quot;,&quot;headline&quot;:&quot;Tanel Padari õnnesoov Lenna Kuurmaale&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;sources&quot;:{&quot;audio\/mp3&quot;:&quot;https:\/\/postimees-documents.s3.amazonaws.com\/2020\/09\/hWYEg5OJHps4uCSoVjnN.mp3&quot;,&quot;url&quot;:&quot;https:\/\/postimees-documents.s3.amazonaws.com\/2020\/09\/hWYEg5OJHps4uCSoVjnN.mp3&quot;},&quot;meta&quot;:{&quot;showImage&quot;:false,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;playlist&quot;:[{&quot;id&quot;:349087,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;tanel-padari-onnesoov-lenna-kuurmaale&quot;,&quot;headline&quot;:&quot;Tanel Padari õnnesoov Lenna Kuurmaale&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-29T19:19:10+03:00&quot;,&quot;sources&quot;:{&quot;audio\/mp3&quot;:&quot;https:\/\/postimees-documents.s3.amazonaws.com\/2020\/09\/hWYEg5OJHps4uCSoVjnN.mp3&quot;,&quot;url&quot;:&quot;https:\/\/postimees-documents.s3.amazonaws.com\/2020\/09\/hWYEg5OJHps4uCSoVjnN.mp3&quot;},&quot;meta&quot;:{&quot;showImage&quot;:false,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true}},{&quot;id&quot;:349044,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;filharmooniline-huvitaja-2020-09-29&quot;,&quot;headline&quot;:&quot;Filharmooniline Huvitaja 2020-09-29&quot;,&quot;description&quot;:&quot;9. oktoobril toimub Estonia Kontserdisaalis kolmas osa Tõnu Kaljuste algatatud Kõrvaringi kontsertide sarjast, pealkiri “FÖÖNIKSI PISARAD”. Tallinna Kammerorkestrit juhatab dirigent Olari Elts, kes on tuntud omanäoliste kontsertkavade poolest. Koostööst Tallinna Kammerorkestriga ja Kõrvaringi kontserdist räägib Olari Elts. Saatejuht on Ruth Tiidemann.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-29T14:05:04+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T14:05:04+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-29T14:05:04+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/filharmoonilinehuvitaja\/filharmoonilinehuvitaja20200929.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/filharmooniline-huvitaja\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/us\/podcast\/filharmooniline-huvitaja\/id1437618109&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5wb3N0aW1lZXMuZWUvc2FhdGVkL2ZpbGhhcm1vb25pbGluZS1odXZpdGFqYS9mZWVkLw&quot;,&quot;category_title&quot;:&quot;Filharmooniline Huvitaja&quot;,&quot;category_id&quot;:137,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13379310,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/9mTjGt3MQnQx7xphj67OMvK5Y9s=\/50x50\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ZZKVpBoM0tYqv7m2QZxbN2Z0hWc=\/155x155\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/E7jUlGsxFaWEm-tNHzDuOSen3A0=\/650x650\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/3xi0iXP-1p2F8AgUsQULxhWOXnM=\/1080x1080\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/TGNy6dJwjYxBU8YIN8maq0-MxBE=\/270x480\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/3iAQEdTsuMnTItoOfMFZYxq4n_0=\/540x960\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/gEe50YdDucJlfgewqLyqBdK4OP8=\/1080x1920\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/gPODEdgmZaIFCm9RiXbluFfA73c=\/1080x0\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/IEbIm3fofw94bnsV73dem-dBy0I=\/0x50\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/cTPm6wCRtQr20GNXHZQWf40iJFA=\/0x155\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/LE5T3ZqBEA7XfmxHjq3opWDy_To=\/480x270\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/5A9Pjoicgm8XkQ9KwViNn8uK5Ds=\/960x540\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/98iNe-hiXFZZhh4aQmDCD2YZe9Q=\/1920x1080\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/UZXOA032WJLKkas8r-kjxgmOnZI=\/0x60\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/ZSxbVCEGH0leEUGR67DcWKCRV-g=\/140x93\/smart\/nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Filharmooniline Huvitaja 2020-09-29&quot;,&quot;ru&quot;:&quot;Filharmooniline Huvitaja 2020-09-29&quot;,&quot;en&quot;:&quot;Filharmooniline Huvitaja 2020-09-29&quot;,&quot;lv&quot;:&quot;Filharmooniline Huvitaja 2020-09-29&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/29\/13379310t1h8e57.png&quot;}}},{&quot;id&quot;:348972,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;terviseks-2020-09-29&quot;,&quot;headline&quot;:&quot;Terviseks 2020-09-29&quot;,&quot;description&quot;:&quot;Saadet juhib Ingela Virkus.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-09-29T12:05:03+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T12:05:03+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-09-29T12:05:03+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.kuku.ee\/terviseks\/terviseks20200929.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.kuku.postimees.ee\/saated\/terviseks\/feed\/&quot;,&quot;spotify_link&quot;:&quot;https:\/\/open.spotify.com\/show\/2cAWYwdpB6yHRX755NVsY7&quot;,&quot;itunes_link&quot;:&quot;https:\/\/podcasts.apple.com\/ee\/podcast\/terviseks\/id1437619942&quot;,&quot;google_music_link&quot;:&quot;https:\/\/podcasts.google.com\/?feed=aHR0cDovL3BvZGNhc3Qua3VrdS5lZS9zYWF0ZWQvdGVydmlzZWtzL2ZlZWQv&quot;,&quot;category_title&quot;:&quot;Terviseks&quot;,&quot;category_id&quot;:26,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13378878,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-29T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Vbs58fv5Hl3oYy0Vauh22tbI2IM=\/50x50\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Zigr0k-MIblaK18Md9k7lM1MxYQ=\/155x155\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FkZZCG2CYecNf86wGNi_faflIiA=\/650x650\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/vvb0nB_aHU1kVcAFQ86SdLRlGgk=\/1080x1080\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/OzOwOBvXo1ii9edAfWRSF4_QNKQ=\/270x480\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/_zMsSI8T4C-d1d2e5Ss7m3NJSc8=\/540x960\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Om1Y8qO73NITFsU0yV7Z17H0Yfs=\/1080x1920\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/Mtarb6EVsumc5KjjZcKiXsL0HEM=\/1080x0\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/rjBK2XSAq8-UCPSq4WdeG3Zha5o=\/0x50\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Sm2ltaCoIMJfRCfcMASrOXQZbQw=\/0x155\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/f_XQk9trqknhus5MB6YxrAEc7WU=\/480x270\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/4qdv_gCOM4cFsmigsAbR1r9b0Ms=\/960x540\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Ti4eNF5ZXzqzU2nDToWM3Jmwkx8=\/1920x1080\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/j-N7PxUbRgGHn_HOPrV-boBJPWQ=\/0x60\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/S2nQ-vpygfdUHJN4kFpd11tlTUg=\/140x93\/smart\/nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Terviseks 2020-09-29&quot;,&quot;ru&quot;:&quot;Terviseks 2020-09-29&quot;,&quot;en&quot;:&quot;Terviseks 2020-09-29&quot;,&quot;lv&quot;:&quot;Terviseks 2020-09-29&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/09\/29\/13378878t1h2bb3.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/lyzRWmQnh8tnxkU_mteqZw3Y86w=/685x0/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg"><figure-fullscreen eager :image-id="13330691" image-url="//f9.pmo.ee/ro9H4Lfkw4rrBNjFkUEWivEscQE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/07/13330691t1h98d8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13330691)" src="//f9.pmo.ee/lyzRWmQnh8tnxkU_mteqZw3Y86w=/685x0/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg" srcset="//f9.pmo.ee/lyzRWmQnh8tnxkU_mteqZw3Y86w=/685x0/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lenna Kuurmaa ja Mari-Liis Männik raadio Elmar toimetuses</p><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tanel%20Padar%20helistas%20raadio%20Elmar%20soovisaatesse%20ja%20tegi%20sellega%20Lennale%20%C3%BCllatuse&url=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7074186&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tanel%20Padar%20helistas%20raadio%20Elmar%20soovisaatesse%20ja%20tegi%20sellega%20Lennale%20%C3%BCllatuse&url=https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7074186"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7074186" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7074186" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/841/lenna-kuurmaa">Lenna Kuurmaa</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/105/tanel-padar">Tanel Padar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0wd2vjfyi1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3hddydyp55" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T11:21:12+03:00"><meta itemprop="dateModified" content="2020-09-25T11:21:12+03:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jx8YEr-7thxE1EEALTntSRvwI6E=/1000x435/smart/nginx/o/2020/05/02/13081644t1h090e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jx8YEr-7thxE1EEALTntSRvwI6E=/1000x435/smart/nginx/o/2020/05/02/13081644t1h090e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 38</div></a><a href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T14:37:55+03:00"><meta itemprop="dateModified" content="2020-09-24T14:37:55+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1tuEaEzs76xuRJAGdnUdXIBASHA=/324x185/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1tuEaEzs76xuRJAGdnUdXIBASHA=/324x185/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>255</span></div></div><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor lavastaja ja helilooja Kaarel Orumägi kiidab oma kodulinna: Türi on teinud minust selle, kes ma täna olen </span></a><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T14:40:10+03:00"><meta itemprop="dateModified" content="2020-09-22T14:40:10+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/79RUL-khH8P-qSwGcKuhdl16AlU=/324x185/smart/nginx/o/2020/09/22/13362590t1hed8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/79RUL-khH8P-qSwGcKuhdl16AlU=/324x185/smart/nginx/o/2020/09/22/13362590t1hed8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Nechayeva pühendas oma esimese enda loodud singli väga erilisele inimesele </span></a><a href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T21:16:48+03:00"><meta itemprop="dateModified" content="2020-09-21T21:16:48+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JJw_QYfYbpyvpvlxnqVk8uteeSY=/324x185/filters:focal(57x111:1341x921)/nginx/o/2020/09/21/13361138t1h8a4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JJw_QYfYbpyvpvlxnqVk8uteeSY=/324x185/filters:focal(57x111:1341x921)/nginx/o/2020/09/21/13361138t1h8a4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Basskitarrist Siim Usin: Jaak Joalale pühendatud kontsertsarja bändi kuuluvad noorema põlvkonna parimatest parimad </span></a><a href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bb3rm7xnx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T21:16:16+03:00"><meta itemprop="dateModified" content="2020-09-21T21:16:16+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SXylQED4PfcTQEJZXakvNJSsbdw=/1000x435/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SXylQED4PfcTQEJZXakvNJSsbdw=/1000x435/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>62</span></div></div><a href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas sügise saabudes rõõmus ja aktiivne olla? Manna ja Lenna jagasid nippe sügismasenduse vastu </span></a><a href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T13:11:20+03:00"><meta itemprop="dateModified" content="2020-09-20T13:11:20+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kaiA_dhjVMWjfhGp_J6cpFaL8J8=/335x190/smart/nginx/o/2020/09/18/13355558t1h50c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kaiA_dhjVMWjfhGp_J6cpFaL8J8=/335x190/smart/nginx/o/2020/09/18/13355558t1h50c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhus on armastust» küttis raadio Elmar reedeõhtust otse-eetrit: saatejuht Ele Adamson elas rolli sisse pulmakleidis </span></a><a href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T15:44:02+03:00"><meta itemprop="dateModified" content="2020-09-18T15:44:02+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rb8escgbYxG6jNrueIw_rLhYMdk=/335x190/smart/nginx/o/2020/09/11/13337200t1h01d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rb8escgbYxG6jNrueIw_rLhYMdk=/335x190/smart/nginx/o/2020/09/11/13337200t1h01d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rokkiv saatejuht Laura Prits: minu eesmärk on see, et vaatajad saaksid korralikult naerda! </span></a><a href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T10:04:59+03:00"><meta itemprop="dateModified" content="2020-09-18T10:04:59+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7064542/svjata-vatra-kaks-kultuuri-uhel-laval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iW4_D5DE0sqRTaYn4IoQmNtWcwg=/685x410/filters:focal(1855x1696:2159x2377)/nginx/o/2020/05/29/13125866t1h3508.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iW4_D5DE0sqRTaYn4IoQmNtWcwg=/685x410/filters:focal(1855x1696:2159x2377)/nginx/o/2020/05/29/13125866t1h3508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://elmar.elu24.ee/7064542/svjata-vatra-kaks-kultuuri-uhel-laval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svjata Vatra: kaks kultuuri ühel laval </span></a><a href="https://elmar.elu24.ee/7064542/svjata-vatra-kaks-kultuuri-uhel-laval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T13:01:27+03:00"><meta itemprop="dateModified" content="2020-09-17T13:25:23+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7063579/rainer-ildi-uus-looming-on-senisest-toorem-ja-vihasem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b-rYx5Y0YX3W-vkvZAUXDuuz_w8=/335x190/filters:focal(52x102:842x559)/nginx/o/2020/09/16/13348383t1he6d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b-rYx5Y0YX3W-vkvZAUXDuuz_w8=/335x190/filters:focal(52x102:842x559)/nginx/o/2020/09/16/13348383t1he6d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>16</span></div></div><a href="https://elmar.elu24.ee/7063579/rainer-ildi-uus-looming-on-senisest-toorem-ja-vihasem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rainer Ildi uus looming on senisest toorem ja vihasem </span></a><a href="https://elmar.elu24.ee/7063579/rainer-ildi-uus-looming-on-senisest-toorem-ja-vihasem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T18:48:45+03:00"><meta itemprop="dateModified" content="2020-09-16T18:48:45+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7063864/minu-unistuste-paeva-oksjonil-on-muugis-unikaalne-wrc-rallitahvel-tule-osale-ja-tee-oma-panus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hDDEB2xZyw4zn_IePI2kZqHGMCo=/335x190/smart/nginx/o/2020/09/16/13349383t1hc7d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hDDEB2xZyw4zn_IePI2kZqHGMCo=/335x190/smart/nginx/o/2020/09/16/13349383t1hc7d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>123</span></div></div><a href="https://elmar.elu24.ee/7063864/minu-unistuste-paeva-oksjonil-on-muugis-unikaalne-wrc-rallitahvel-tule-osale-ja-tee-oma-panus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minu Unistuste Päeva oksjonil on müügis unikaalne WRC rallitahvel - tule osale ja tee oma panus! </span></a><a href="https://elmar.elu24.ee/7063864/minu-unistuste-paeva-oksjonil-on-muugis-unikaalne-wrc-rallitahvel-tule-osale-ja-tee-oma-panus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T18:47:47+03:00"><meta itemprop="dateModified" content="2020-09-16T18:47:47+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Kmggpec7SAlkQBZivHKhxfFg4I=/685x410/smart/nginx/o/2020/09/15/13346772t1h28d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0Kmggpec7SAlkQBZivHKhxfFg4I=/685x410/smart/nginx/o/2020/09/15/13346772t1h28d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>58</span></div></div><a href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanavanemate päeva ellukutsuja Heiki Valner: töö ja argimured on tühised, kõige olulisem on ikkagi pere </span></a><a href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-kcz2x8cm5l" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7em2vyfyh8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T11:21:12+03:00"><meta itemprop="dateModified" content="2020-09-25T11:21:12+03:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jx8YEr-7thxE1EEALTntSRvwI6E=/1000x435/smart/nginx/o/2020/05/02/13081644t1h090e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jx8YEr-7thxE1EEALTntSRvwI6E=/1000x435/smart/nginx/o/2020/05/02/13081644t1h090e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 38</div></a><a href="https://elmar.elu24.ee/7071006/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T14:37:55+03:00"><meta itemprop="dateModified" content="2020-09-24T14:37:55+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0QD0xBfQzRl0xi77ytGVFsa48gc=/335x190/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0QD0xBfQzRl0xi77ytGVFsa48gc=/335x190/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>255</span></div></div><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor lavastaja ja helilooja Kaarel Orumägi kiidab oma kodulinna: Türi on teinud minust selle, kes ma täna olen </span></a><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T14:40:10+03:00"><meta itemprop="dateModified" content="2020-09-22T14:40:10+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2bD7bfQQmsHWw6YfpJILoDuh1G0=/335x190/smart/nginx/o/2020/09/22/13362590t1hed8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2bD7bfQQmsHWw6YfpJILoDuh1G0=/335x190/smart/nginx/o/2020/09/22/13362590t1hed8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Nechayeva pühendas oma esimese enda loodud singli väga erilisele inimesele </span></a><a href="https://elmar.elu24.ee/7067991/elina-nechayeva-puhendas-oma-esimese-enda-loodud-singli-vaga-erilisele-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T21:16:48+03:00"><meta itemprop="dateModified" content="2020-09-21T21:16:48+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7tVurrvoSId9pnaLV4rG0BdRSCU=/685x410/filters:focal(57x111:1341x921)/nginx/o/2020/09/21/13361138t1h8a4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7tVurrvoSId9pnaLV4rG0BdRSCU=/685x410/filters:focal(57x111:1341x921)/nginx/o/2020/09/21/13361138t1h8a4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Basskitarrist Siim Usin: Jaak Joalale pühendatud kontsertsarja bändi kuuluvad noorema põlvkonna parimatest parimad </span></a><a href="https://elmar.elu24.ee/7067368/basskitarrist-siim-usin-jaak-joalale-puhendatud-kontsertsarja-bandi-kuuluvad-noorema-polvkonna-parimatest-parimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T21:16:16+03:00"><meta itemprop="dateModified" content="2020-09-21T21:16:16+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7sbnkxl2nh-xWkIgUYbkKe3kLWc=/335x190/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7sbnkxl2nh-xWkIgUYbkKe3kLWc=/335x190/smart/nginx/o/2020/09/07/13330691t1h98d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>62</span></div></div><a href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas sügise saabudes rõõmus ja aktiivne olla? Manna ja Lenna jagasid nippe sügismasenduse vastu </span></a><a href="https://elmar.elu24.ee/7067721/kuidas-sugise-saabudes-roomus-ja-aktiivne-olla-manna-ja-lenna-jagasid-nippe-sugismasenduse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T13:11:20+03:00"><meta itemprop="dateModified" content="2020-09-20T13:11:20+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kaiA_dhjVMWjfhGp_J6cpFaL8J8=/335x190/smart/nginx/o/2020/09/18/13355558t1h50c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kaiA_dhjVMWjfhGp_J6cpFaL8J8=/335x190/smart/nginx/o/2020/09/18/13355558t1h50c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Õhus on armastust» küttis raadio Elmar reedeõhtust otse-eetrit: saatejuht Ele Adamson elas rolli sisse pulmakleidis </span></a><a href="https://elmar.elu24.ee/7066136/ohus-on-armastust-kuttis-raadio-elmar-reedeohtust-otse-eetrit-saatejuht-ele-adamson-elas-rolli-sisse-pulmakleidis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T15:44:02+03:00"><meta itemprop="dateModified" content="2020-09-18T15:44:02+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QXK6fs4rTwj0TV_-p0_wG5X2sZk=/685x410/smart/nginx/o/2020/09/11/13337200t1h01d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QXK6fs4rTwj0TV_-p0_wG5X2sZk=/685x410/smart/nginx/o/2020/09/11/13337200t1h01d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rokkiv saatejuht Laura Prits: minu eesmärk on see, et vaatajad saaksid korralikult naerda! </span></a><a href="https://elmar.elu24.ee/7065498/rokkiv-saatejuht-laura-prits-minu-eesmark-on-see-et-vaatajad-saaksid-korralikult-naerda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-chfthsrvwf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aziqkqs8l3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-1e0652555686b0fd1f60.js" async></script></body></html>