<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/V_i7S3l7PEbrq6MjWGs3b2UJk6w=/1200x630/smart/nginx/o/2020/10/12/13408335t1h63c5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/V_i7S3l7PEbrq6MjWGs3b2UJk6w=/1200x630/smart/nginx/o/2020/10/12/13408335t1h63c5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hotdog&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York&#39;i ja Miamit"><meta property="twitter:title" content="Hotdog&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York&#39;i ja Miamit"><meta property="og:url" content="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><meta property="twitter:url" content="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Robert Linna rääkis raadio Elmar päevaprogrammis oma esimesest välisreisist, mis toimus Ameerika Ühendriikidesse. Aasta oli toona 1992 ja väikesele poisile pakkus reis unistuste maale palju üllatusi ning uusi kogemusi."><meta property="twitter:description" content="Robert Linna rääkis raadio Elmar päevaprogrammis oma esimesest välisreisist, mis toimus Ameerika Ühendriikidesse. Aasta oli toona 1992 ja väikesele poisile pakkus reis unistuste maale palju üllatusi ning uusi kogemusi."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="reisimine"><meta property="article:tag" content="Robert Linna"><meta property="article:tag" content="Ameerika Ühendriigid"><meta name="article:published_time" content="2020-10-13T09:52:31+03:00"><meta name="article:modified_time" content="2020-10-13T09:52:31+03:00"><meta name="description" content="Robert Linna rääkis raadio Elmar päevaprogrammis oma esimesest välisreisist, mis toimus Ameerika Ühendriikidesse. Aasta oli toona 1992 ja väikesele poisile pakkus reis unistuste maale palju üllatusi ning uusi kogemusi."><meta name="keywords" content="ameerika, raadio elmar, reisimine, Robert Linna, Ameerika Ühendriigid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Hotdog&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York&#39;i ja Miamit - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-7a7c1f94e56853378939.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-7084060"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search" rel="noopener">T, 13.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" rel="noopener" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" rel="noopener" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" rel="noopener" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" rel="noopener" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" rel="noopener" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/7078199/rahamang" target="_self" class="section-bg-color-hover-with-opacity">Rahamäng</a> <a href="https://elmar.elu24.ee/6497078/sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6497088/sonamang" target="_self" class="section-bg-color-hover-with-opacity">Sõnamäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" rel="noopener" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" rel="noopener" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" rel="noopener" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" rel="noopener" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" rel="noopener" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" rel="noopener" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" rel="noopener" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" rel="noopener" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" rel="noopener" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7084060"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Hotdog&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York&#39;i ja Miamit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084060&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-13T09:52:31+03:00">13. oktoober 2020, 9:52</span></div><h1 class="article-headline" itemprop="headline name">Hotdog&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York&#39;i ja Miamit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/6f26qFvTxAdKay8H7j_CqUScfsw=/1370x820/smart/nginx/o/2020/10/12/13408335t1h63c5.jpg"><figure-fullscreen eager :image-id="13408335" image-url="//f8.pmo.ee/lkUSxYIlxcjp8w87FVyZYGmk4Ck=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/12/13408335t1h63c5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13408335)" src="//f8.pmo.ee/6f26qFvTxAdKay8H7j_CqUScfsw=/1370x820/smart/nginx/o/2020/10/12/13408335t1h63c5.jpg" srcset="//f8.pmo.ee/6f26qFvTxAdKay8H7j_CqUScfsw=/1370x820/smart/nginx/o/2020/10/12/13408335t1h63c5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Robert Linna</p><p class="figure__caption--name" itemprop="creator">FOTO: Remo Tõnismäe/Postimees Grupp</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Robert Linna rääkis raadio Elmar päevaprogrammis oma esimesest välisreisist, mis toimus Ameerika Ühendriikidesse. Aasta oli toona 1992 ja väikesele poisile pakkus reis unistuste maale palju üllatusi ning uusi kogemusi. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:355988,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7084060-hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit&quot;,&quot;headline&quot;:&quot;7084060 Hotdog\\&#39;id, flamingod ja esimene lennusõit: Robert Linna meenutas 1992. aasta New York\\&#39;i ja Miamit&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-13T09:53:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-13T09:52:31+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-13T09:53:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/bea1d53df92d4c1de852a6bf55856798.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wz8afajis4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hn87k5dcr9" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bhen56ipvy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Ma kahtlustasin, et mu päris esimene välisreis oli üks neist klassikalistest Soome otsadest. Kuid küsisin isegi emalt järele ja tuli välja, et mu esimene reis oli Ameerika Ühendriikidesse. See on siiani kõige värvikam ja meeldejäävam reis, mis mul üldse kunagi on olnud. Toimus aastal 1992 ja olin toona vaid 8-aastane,» meenutas Robert Linna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See reis oli täis igasuguseid kogemusi ja nähtusi, mida ma elus polnud varem näinud. Kõige suurem amps üldse, mida lapsele sai esimeseks reisiks pakkuda,» naeris muusik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üks suuremaid ja erilisemaid kogemusi oli Linna sõnul lennukiga lendamine. «Ma polnud ka lendamist varem kogenud! Kõigepealt läksime laevaga Soome ja siis lendasime üle Atlandi ookeani New York'i, reis kestis üle öö. Taevas säras täiskuu ja sain seda vaadata pealpool pilvi, pilt on mul siiani mälus. Nautisin seda reisi väga, siiani meeldib lennukis lennata,» lisas Linna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«New York tervitas muidugi suurte pilvelõhkujatega, olin selliseid hooneid ju ainult filmidest näinud! Mäletan, et mulle osteti tänavalt päris esimene <em>hot dog, </em>ka see oli suur elamus. Kui seisime oma rendiautoga valgusfoori taga, siis märkasin meie sõiduki kõrval seismas kaheksakümnendate <em>action</em>-filmidest tuntud kandilist politseiautot - politseinik tõstis pöidla üles ja pilgutas mulle silma...sain kohe heakskiidu,» muigas Linna.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>«...märkasin laual viilutatud saiu, vorste ja juustusid! Ma ei kujutanud ette, et selline asi üldse võimalik on,» naeris Robert Linna.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084060&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7084060" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Linna lisas, et ta vanematel on tänaseni päris mitmeid väliseestlastest sõpru, ka toona elasid nad New Jersey's olevate sõprade juures. «Olime ühel perekonnal külas ja sain nende arvutis <em>Paint</em> programmi abil joonistada. Läksin siis nende kööki ja oma suureks üllatuseks märkasin laual viilutatud saiu, vorste ja juustusid - ma ei kujutanud ette, et selline asi üldse võimalik on. Esimest korda elus nägin ka laiekraan telekat, see oli igas parameetris minust suurem! Kusjuures, ekraanil tegi Arnold Schwarzenegger jõusaalis trenni, see oli ikka ülimalt intensiivne asi, mida esimeste päevadega Ameerikas kogeda,» naeris ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Välisreis Ameerika Ühendriikidesse pakkus ka esimese kogemuse rongisõidul. «See oli korralik pikk rong, sõitsime New York'ist Floridasse. Peatusime Miamis, minul oli tol ajal üks lemmiksarju Miami Vice. Ka see linn pakkus palju - ookeanis ujumine, 40-kraadine kuumus, flamingod, Miami Vice sarja <em>intro</em>'st tuttav auguga maja ja muidugi Disneyland. Olin nii tehtud mees, kui Eestis tagasi jõudsime - mu nokamütsi peale oli kirjutatud <em>Miami Beach </em>ja kõhukott oli vöö peal,» muljetas Linna.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Hiljem ma USA'sse jõudnud pole. Kuid eriti nüüd, mil reisimine keerulisem, olen mõelnud, et tahaks uuesti selle reisi ette võtta. Võtan oma lapsed kaasa võtta, et neilegi pakkuda korralik reisikogemus! Kuidagi igatsen selle koha järele, millegipärast päris tihti mõtlen Ameerika Ühendriikidele. Olen üldse seiklushimuline, mulle meeldib reisida nii välisriikides kui Eestis,» lisas Robert Linna raadio Elmar päevaprogrammis.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084060&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hotdog&#39;id%2C%20flamingod%20ja%20esimene%20lennus%C3%B5it%3A%20Robert%20Linna%20meenutas%201992.%20aasta%20New%20York&#39;i%20ja%20Miamit&url=https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084060"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7084060/hotdog-id-flamingod-ja-esimene-lennusoit-robert-linna-meenutas-1992-aasta-new-york-i-ja-miamit/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7084060" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7084060" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/2346/ameerika">ameerika</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/230/reisimine">reisimine</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/264856/robert-linna">Robert Linna</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1rr0ex3ogf" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5tbcvgiai8" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T15:16:54+03:00"><meta itemprop="dateModified" content="2020-10-06T15:16:54+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mnv4SAFET52ZwJQQB-6sbdhlsdY=/1000x435/smart/nginx/o/2020/10/06/13393921t1h0b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mnv4SAFET52ZwJQQB-6sbdhlsdY=/1000x435/smart/nginx/o/2020/10/06/13393921t1h0b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>93</span></div></div><a href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herald avaldas kahekümnenda sünnipäeva puhul uue albumi </span></a><a href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T10:36:03+03:00"><meta itemprop="dateModified" content="2020-10-06T10:36:03+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qejsPftTybJ3LSB8kc0wrUgIHIo=/324x185/smart/nginx/o/2020/10/05/13392712t1ha2a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qejsPftTybJ3LSB8kc0wrUgIHIo=/324x185/smart/nginx/o/2020/10/05/13392712t1ha2a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maian tunneb rõõmu loomingust ja elust: olen väga rahul sellega, kus ma hetkel olen! </span></a><a href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T23:59:59+03:00"><meta itemprop="dateModified" content="2020-10-08T08:30:23+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Blhno-55HifIM60jy9qer15sKl4=/324x185/smart/nginx/o/2020/10/03/13389521t1h0a1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Blhno-55HifIM60jy9qer15sKl4=/324x185/smart/nginx/o/2020/10/03/13389521t1h0a1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>369</span></div></div><a href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus toimus Jaak Joalale pühendatud kontsertõhtu </span></a><a href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T14:22:52+03:00"><meta itemprop="dateModified" content="2020-10-02T14:22:52+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0EBMDF9q8Dl821v2jMi3hFHZZR8=/324x185/smart/nginx/o/2020/10/02/13385001t1h7081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0EBMDF9q8Dl821v2jMi3hFHZZR8=/324x185/smart/nginx/o/2020/10/02/13385001t1h7081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on lood kulla tegeliku väärtusega? On see ikka nii hinnatud, nagu täna räägitakse? </span></a><a href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-re0d02st6w" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T17:24:06+03:00"><meta itemprop="dateModified" content="2020-10-01T17:24:06+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oUc72BJmbl0zvKdK45_gyKLoeO4=/1000x435/smart/nginx/o/2020/10/01/13383398t1h5efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oUc72BJmbl0zvKdK45_gyKLoeO4=/1000x435/smart/nginx/o/2020/10/01/13383398t1h5efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline oli Jaagup Kreemi kõige esimene auto? Muusik on masinale isegi laulu pühendanud! </span></a><a href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T14:29:16+03:00"><meta itemprop="dateModified" content="2020-10-01T14:29:16+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rCbjA-Z3AnUqOjhrpmXi3QJfuYk=/335x190/smart/nginx/o/2020/10/01/13382787t1h9d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rCbjA-Z3AnUqOjhrpmXi3QJfuYk=/335x190/smart/nginx/o/2020/10/01/13382787t1h9d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janne Saare ideaalne stsenaarium: tõeline armastus on igavene! </span></a><a href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T13:18:34+03:00"><meta itemprop="dateModified" content="2020-10-01T13:18:34+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DxcrnNqRXtvUblazxWhg8lz9qA8=/335x190/filters:focal(209x448:2953x1864)/nginx/o/2020/09/29/13378766t1h1ada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DxcrnNqRXtvUblazxWhg8lz9qA8=/335x190/filters:focal(209x448:2953x1864)/nginx/o/2020/09/29/13378766t1h1ada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gram-Of-Fun toob sügisesse uut loomingut </span></a><a href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T13:15:34+03:00"><meta itemprop="dateModified" content="2020-10-01T13:15:34+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W0kO3J0QwUuCBk_SLlHwhw2zrEU=/685x410/smart/nginx/o/2020/09/30/13380498t1h8d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W0kO3J0QwUuCBk_SLlHwhw2zrEU=/685x410/smart/nginx/o/2020/09/30/13380498t1h8d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>130</span></div></div><a href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks kuulsamaid luu-uurijaid: ühte skeletti võib välja kaevata nädal või isegi kauem </span></a><a href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T08:00:03+03:00"><meta itemprop="dateModified" content="2020-09-30T09:31:17+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VrjWjxdVkOY_c9hC6hjNFHTnmP4=/335x190/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VrjWjxdVkOY_c9hC6hjNFHTnmP4=/335x190/filters:focal(372x177:425x199)/nginx/o/2020/05/21/13112740t1h79f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>768</span></div></div><a href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar helistas raadio Elmar soovisaatesse ja tegi sellega Lennale üllatuse </span></a><a href="https://elmar.elu24.ee/7074186/tanel-padar-helistas-raadio-elmar-soovisaatesse-ja-tegi-sellega-lennale-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T16:03:35+03:00"><meta itemprop="dateModified" content="2020-09-29T16:03:35+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7073602/tasuta-koolitused-toootsijatele-meie-eesmark-on-see-et-osavotjad-leiaksid-julguse-uute-sammude-tegemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9wVq5S4rMTvp25jBezDcAfqL9nM=/335x190/smart/nginx/o/2020/09/29/13377868t1hd111.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9wVq5S4rMTvp25jBezDcAfqL9nM=/335x190/smart/nginx/o/2020/09/29/13377868t1hd111.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://elmar.elu24.ee/7073602/tasuta-koolitused-toootsijatele-meie-eesmark-on-see-et-osavotjad-leiaksid-julguse-uute-sammude-tegemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tasuta koolitused tööotsijatele: meie eesmärk on see, et osavõtjad leiaksid julguse uute sammude tegemiseks </span></a><a href="https://elmar.elu24.ee/7073602/tasuta-koolitused-toootsijatele-meie-eesmark-on-see-et-osavotjad-leiaksid-julguse-uute-sammude-tegemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T12:19:19+03:00"><meta itemprop="dateModified" content="2020-09-29T12:19:19+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7073674/tule-vabatahtlikuks-mtu-vanem-vend-vanem-ode-otsib-tugiisikuid-kes-aitavad-emotsionaalset-tuge-vajavaid-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ffLGixsEPwxspvXzzdiRFeRh8HY=/685x410/smart/nginx/o/2020/09/29/13378002t1h123b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ffLGixsEPwxspvXzzdiRFeRh8HY=/685x410/smart/nginx/o/2020/09/29/13378002t1h123b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>149</span></div></div><a href="https://elmar.elu24.ee/7073674/tule-vabatahtlikuks-mtu-vanem-vend-vanem-ode-otsib-tugiisikuid-kes-aitavad-emotsionaalset-tuge-vajavaid-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tule vabatahtlikuks! MTÜ Vanem Vend, Vanem Õde otsib tugiisikuid, kes aitavad emotsionaalset tuge vajavaid lapsi </span></a><a href="https://elmar.elu24.ee/7073674/tule-vabatahtlikuks-mtu-vanem-vend-vanem-ode-otsib-tugiisikuid-kes-aitavad-emotsionaalset-tuge-vajavaid-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zqx7ukvqzu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pgxvtpp5v5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T15:16:54+03:00"><meta itemprop="dateModified" content="2020-10-06T15:16:54+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mnv4SAFET52ZwJQQB-6sbdhlsdY=/1000x435/smart/nginx/o/2020/10/06/13393921t1h0b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mnv4SAFET52ZwJQQB-6sbdhlsdY=/1000x435/smart/nginx/o/2020/10/06/13393921t1h0b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>93</span></div></div><a href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Herald avaldas kahekümnenda sünnipäeva puhul uue albumi </span></a><a href="https://elmar.elu24.ee/7079224/herald-avaldas-kahekumnenda-sunnipaeva-puhul-uue-albumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T10:36:03+03:00"><meta itemprop="dateModified" content="2020-10-06T10:36:03+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8lnYfdjwWsMCy7B_O2oM4Uk-Ruw=/335x190/smart/nginx/o/2020/10/05/13392712t1ha2a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8lnYfdjwWsMCy7B_O2oM4Uk-Ruw=/335x190/smart/nginx/o/2020/10/05/13392712t1ha2a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maian tunneb rõõmu loomingust ja elust: olen väga rahul sellega, kus ma hetkel olen! </span></a><a href="https://elmar.elu24.ee/7078711/maian-tunneb-roomu-loomingust-ja-elust-olen-vaga-rahul-sellega-kus-ma-hetkel-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T23:59:59+03:00"><meta itemprop="dateModified" content="2020-10-08T08:30:23+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XIxovU9pwMZkiVrFDcd54uqI6_E=/335x190/smart/nginx/o/2020/10/03/13389521t1h0a1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XIxovU9pwMZkiVrFDcd54uqI6_E=/335x190/smart/nginx/o/2020/10/03/13389521t1h0a1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>369</span></div></div><a href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus toimus Jaak Joalale pühendatud kontsertõhtu </span></a><a href="https://elmar.elu24.ee/7075985/tartus-toimus-jaak-joalale-puhendatud-kontsertohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-02T14:22:52+03:00"><meta itemprop="dateModified" content="2020-10-02T14:22:52+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k_n1ZfJ3o6Xmn9CkJOJ3v8uAob4=/685x410/smart/nginx/o/2020/10/02/13385001t1h7081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k_n1ZfJ3o6Xmn9CkJOJ3v8uAob4=/685x410/smart/nginx/o/2020/10/02/13385001t1h7081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on lood kulla tegeliku väärtusega? On see ikka nii hinnatud, nagu täna räägitakse? </span></a><a href="https://elmar.elu24.ee/7076434/kuidas-on-lood-kulla-tegeliku-vaartusega-on-see-ikka-nii-hinnatud-nagu-tana-raagitakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T17:24:06+03:00"><meta itemprop="dateModified" content="2020-10-01T17:24:06+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JfhuEUNxsEbl-iXiWYEFBNYYB5M=/335x190/smart/nginx/o/2020/10/01/13383398t1h5efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JfhuEUNxsEbl-iXiWYEFBNYYB5M=/335x190/smart/nginx/o/2020/10/01/13383398t1h5efc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline oli Jaagup Kreemi kõige esimene auto? Muusik on masinale isegi laulu pühendanud! </span></a><a href="https://elmar.elu24.ee/7075864/milline-oli-jaagup-kreemi-koige-esimene-auto-muusik-on-masinale-isegi-laulu-puhendanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T14:29:16+03:00"><meta itemprop="dateModified" content="2020-10-01T14:29:16+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rCbjA-Z3AnUqOjhrpmXi3QJfuYk=/335x190/smart/nginx/o/2020/10/01/13382787t1h9d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rCbjA-Z3AnUqOjhrpmXi3QJfuYk=/335x190/smart/nginx/o/2020/10/01/13382787t1h9d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janne Saare ideaalne stsenaarium: tõeline armastus on igavene! </span></a><a href="https://elmar.elu24.ee/7075628/janne-saare-ideaalne-stsenaarium-toeline-armastus-on-igavene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T13:18:34+03:00"><meta itemprop="dateModified" content="2020-10-01T13:18:34+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iAVu8oetGUe0EdAYMddrgSyeq7s=/685x410/filters:focal(209x448:2953x1864)/nginx/o/2020/09/29/13378766t1h1ada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iAVu8oetGUe0EdAYMddrgSyeq7s=/685x410/filters:focal(209x448:2953x1864)/nginx/o/2020/09/29/13378766t1h1ada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>29</span></div></div><a href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gram-Of-Fun toob sügisesse uut loomingut </span></a><a href="https://elmar.elu24.ee/7074112/gram-of-fun-toob-sugisesse-uut-loomingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a03zaqs6k7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8arc9nerze" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>