<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/gC3wwlX6exzH33HI6h-xu0kgpNA=/1200x630/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/gC3wwlX6exzH33HI6h-xu0kgpNA=/1200x630/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse"><meta property="twitter:title" content="Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse"><meta property="og:url" content="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse"><meta property="twitter:url" content="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Seekord oli «Ikigai» saate külaliseks Anna Lutter. Noor naine, kes on mitmekülgne käsitööõpetaja ja ettevõtja. Koolitus- ja peokeskuses KUUT käis külas raadio Elmar saatejuht Tiiu Sommer."><meta property="twitter:description" content="Seekord oli «Ikigai» saate külaliseks Anna Lutter. Noor naine, kes on mitmekülgne käsitööõpetaja ja ettevõtja. Koolitus- ja peokeskuses KUUT käis külas raadio Elmar saatejuht Tiiu Sommer."><meta property="og:type" content="article"><meta property="article:section" content="IKIGAI"><meta property="article:tag" content="Anna Lutter"><meta property="article:tag" content="ikigai"><meta property="article:tag" content="käsitöö"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="tööõpetus"><meta name="article:published_time" content="2020-11-06T09:21:43+02:00"><meta name="article:modified_time" content="2020-11-06T09:21:43+02:00"><meta name="description" content="Seekord oli «Ikigai» saate külaliseks Anna Lutter. Noor naine, kes on mitmekülgne käsitööõpetaja ja ettevõtja. Koolitus- ja peokeskuses KUUT käis külas raadio Elmar saatejuht Tiiu Sommer."><meta name="keywords" content="Anna Lutter, ikigai, käsitöö, raadio elmar, tööõpetus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse - IKIGAI - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-fd44acf7d6142f2289d8.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-7102722"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.elu24.ee/search" rel="noopener">R, 6.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" rel="noopener" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" rel="noopener" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" rel="noopener" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" rel="noopener" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.elu24.ee/section/4709" target="_self" rel="noopener" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.elu24.ee/6497017/hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.elu24.ee/6497078/sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.elu24.ee/6497088/sonamang" target="_self" class="section-bg-color-hover-with-opacity">Sõnamäng</a> <a href="https://elmar.elu24.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" rel="noopener" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" rel="noopener" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.elu24.ee/section/4716" target="_self" rel="noopener" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" rel="noopener" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" rel="noopener" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" rel="noopener" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" rel="noopener" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" rel="noopener" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7102722"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee/section/4711">IKIGAI</a></li><li class="breadcrumb-item">Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%A4sit%C3%B6%C3%B6%C3%B5petaja%20Anna%20Lutter%20l%C3%B5i%20endise%20kolhoosi%20kanalasse%20oma%20%C3%B5mblus%C3%A4ri%20ja%20elustiilikeskuse&url=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7102722&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%A4sit%C3%B6%C3%B6%C3%B5petaja%20Anna%20Lutter%20l%C3%B5i%20endise%20kolhoosi%20kanalasse%20oma%20%C3%B5mblus%C3%A4ri%20ja%20elustiilikeskuse&url=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-06T09:21:43+02:00">6. november 2020, 9:21</span></div><h1 class="article-headline" itemprop="headline name">Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/HYpQbZ8re8Ei1YJ-54E67Umsv2M=/1370x820/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"><figure-fullscreen eager :image-id="13457273" image-url="//f8.pmo.ee/8oEDHnSqrHRcx7i826bv8_X2Brs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/05/13457273t1h227b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13457273)" src="//f8.pmo.ee/HYpQbZ8re8Ei1YJ-54E67Umsv2M=/1370x820/smart/nginx/o/2020/11/05/13457273t1h227b.jpg" srcset="//f8.pmo.ee/HYpQbZ8re8Ei1YJ-54E67Umsv2M=/1370x820/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anna Lutter</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Seekord oli «Ikigai» saate külaliseks Anna Lutter. Noor naine, kes on mitmekülgne käsitööõpetaja ja ettevõtja. Koolitus- ja peokeskuses KUUT käis külas raadio Elmar saatejuht Tiiu Sommer.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lef2pgoyoi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kvlo5xb90c" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8lk1n3jv2x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Saku vallast, Kurtnast pärit Anna Lutter on rajanud oma elustiilikeskuse endisesse Kurtna kolhoosi tootmiskanalasse. «Võib julgelt öelda, et hoone tootmisfunktsioon pole senini muutunud, ka meie tegeleme tootmisega. Kui varem tuli sellest majast välja broileriliha, siis nüüd on toodangu kvantiteet mõnevõrra vähenenud,» muigas käsitööõpetaja ja ettevõtja Anna Lutter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Reaalselt, kõige suurema osa ajast olen ma muidugi koristaja, sest käsitööga tegelemine tekitab ruumides üsna palju segadust. Mulle väga meeldib käsitööga tegeleda, kõik mu tööalased rollid on täna seotud just antud valdkonnaga. Selle erialaga tegelemiseks on vaja palju materjale ning töövahendeid, ikka selleks, et midagi luua ja toota. Üleüldiselt, olen üks suur korraarmastaja. Seetõttu, ikka ja jälle avastan end keskuse ruume korda seadmas ning materjale organiseerimas,» lisas Lutter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lutter on käsitööga kokku puutunud juba aastaid, esimesed õmblustööd sai tehtud juba lapseeas. «Kui teised tüdrukud mängisid Barbiedega, siis mina olin «õmblus-Barbie», tootsin hea meelega teiste nukkudele riideid. Ka põhikooli ajal meeldis mulle käsitöö kallal nokitseda, kuid mäletan, et mu õpetaja oli selles vallas küllaltki range. Klassikaaslastel nii suurt huvi selle eriala vastu ei olnud, ilmselt ka seetõttu, et neile tundusid etteantud ülesanded justkui sunniviisilised. Minu üks eesmärk on täna see, et mu enda õpilastel oleks päris ja siiras huvi, ma ei tahaks neid sundida. Tahan, et nad kogeksid vahetult erinevaid materjale ja töövõtteid. Ma ei suru peale seda, et kindlalt peab kooli käigus kampsuni valmis saama, tahan lihtsalt olla innustaja. Ei taha oma õpilasi tappa tööde kogusega, lasen neil proovida esinevaid töövõtteid. Loodan, et just vajalikul hetkel saavad nad siis oma oskused meelde tuletada. Eks siis tulevik näitab, kas see meetod töötab,» avaldas ta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7102722" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Anna ema on rahvatantsuõpetaja ning isa teenib leiba traktoristina. «Need on kaks nii erinevat ametit, samas vajavad need tegelemiseks üksjagu kirge ja nõuavad süvitsi minemist. Vanemate eeskuju on ka mind inspireerinud. Ükskõik, mida sa teed armastuse ja kirega, sul on võimalik sellega ära elada,» leidis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ettevõtjaks olemine tähendab minu jaoks seda, et võin kasvõi homne päev ükskõik millega tegeleda. Käsitöö on see, mida oskan, see on asja tuum. Kuid ma võin sellest edasi arendada vastavalt toote või teenuse. Funktsiooni laiendamise võimalused on nii mitmekülgsed. Võin tegeleda sisuturunduse ja sotsiaalmeediaga. Pidada oma blogikeskkonda, luua ajakirja jaoks materjali....piire ees lihtsalt pole,» sõnas Lutter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Noore õpetaja koolituskeskus pakub loengu lugemise võimalusi ka teistele oma ala spetsialistidele. «Meil on käinud üsna palju külaliskoolitajaid, näiteks on tehtud lilleseade ja kokanduse teemalisi loenguid. Ma ise korraldan lisaks käsitöö tundidele ka meeskondlikke inspiratsioonipäevi ning töötubasid, kus osalejad saavad käed ise kohe külge panna. Erinevad ühistööd on hetkel väga populaarsed, näiteks lapitekkide loomine,» lisas ta.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sq2rbbmt2a" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nppyofuynp" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lutter on oma ettevõtmises ja ellusuhtumises rohelise mõtteviisiga, enda sõnul leiab ta alati võimalusi, kuidas vanadele asjadele taas elu sisse puhuda. «Mulle meeldib materjale taaskasutada. Oma magistritöö kirjutasin loovusest, minu jaoks on materjali hankimine põnev probleem, mida lahendada. Käsitöö on protsess, mille väärtus seisneb vahetus kogemuses. Meie ühiskonnas on õigustatud käibel fraas: «Ärge kinkige asju, vaid pigem emotsioone!». Minu jaoks paar villaseid sokke pole asi, see ongi emotsioon, nende loomise kallal on ju ikkagi kuu aega higistatud,» rääkis käsitööõpetaja oma seostest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu ettevõtmine on tegelikult pereäri, ma sugugi ei tahaks kogu tähelepanu vaid endale tõmmata. Kõik on pereliikmed on vägagi kaasatud. Näiteks abikaasa on käsitöökeskuses nii palju ise ehitanud. Aasta tagasi kaunistasime kogu Solarise kaubanduskeskuse jõuluteemasse, reaalselt olid abis mu vanemad, kaks õde ja mu mees - pidime kõik kaunistused kahe ööpäeva jooksul üles saama, ronisimegi näiteks kaheksateistmeetriste postide otsa ja sättisime tutikesi üles,» naeris noor ettevõtja. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lutter tõi välja ansambel Dagö laulusõnad «<em>Töötamine öösiti on veider vabadus...</em>». «Ma leian, et oma elustiiliettevõtte omamine ongi vabadus. On hetki, mil kell kaksteist öösel pakin tellimusi kokku. Samas teine päev on selline, et teen kell kaksteist päeval hoopis lõunaune ja olen peale seda koos oma lastega. Kohati on tunne, et miks ma küll pean öösiti tööd tegema....järgmisel hetkel saan aru, et see ongi veider vabadus, selle arvelt saan siis päeval hoopis midagi muud toimetada. Mu töö ongi seadmise asi, täpselt nii, kuidas mulle parasjagu endale meeldib,» muigas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Noor õpetaja on teinud kõik selleks, et olla rõõmus, õnnelik ja vaba. Mis teeb Annat aga kõige rohkem õnnelikuks? «Mind teeb kõige õnnelikumaks lõunauni, päriselt. Mõnikord piisab vaid kümnest minutist, kuid just sel ajal saan rahulikult oma mõtteid mõelda. Tegelikult, teen kõiki asju õnnetundega. Isegi, kui mul on juba tähtajad kukil, toimetan ikkagi viisil, et lähen täielikult töö sisse. Vanasti olin suur muretseja ning planeerisin tublisti asju üle. Praegu olen andnud endale palju rohkem eksimisvabadust. Kuid ma pean alati aru saama ja mõtestama, miks ma midagi teen, see aitab mind alati ka praktilises elus,» lisas Anna Lutter.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe <a href="https://www.facebook.com/annalutter.KUUT/" target="_blank">Anna Lutteri KUUT'i</a> kohta lähemalt siit. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/5mMmUIgtupOCdlcAKrtljKMviu4=/685x0/smart/nginx/o/2020/11/05/13458153t1h4cab.jpg"><figure-fullscreen eager :image-id="13458153" image-url="//f7.pmo.ee/up00TU9TYALRCBwSUN_iWMXAGJM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/05/13458153t1h4cab.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13458153)" src="//f7.pmo.ee/5mMmUIgtupOCdlcAKrtljKMviu4=/685x0/smart/nginx/o/2020/11/05/13458153t1h4cab.jpg" srcset="//f7.pmo.ee/5mMmUIgtupOCdlcAKrtljKMviu4=/685x0/smart/nginx/o/2020/11/05/13458153t1h4cab.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Anna Lutter</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:365525,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-01-11-2020-anna-lutter&quot;,&quot;headline&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;description&quot;:&quot;Sellenädalase saate kangelanna on Anna Lutter – õmblusbarbist mitmekülgseks käsitööõpetajaks ja ettevõtjaks kasvanud noor naine, kelle armastuse ning kirega loodud koolitus-ja peokeskuses Kuut käis külas saatejuht Tiiu Sommer.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201030.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13449174,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ToqmWtvOWQlFCUDIHBLgiAZnoe8=\/50x50\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/S9QcbPrVL7cYV4_ChkvHqyRAqx4=\/155x155\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/nH3o4121f-moXjCcE_cWbiifYIM=\/650x650\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/6XQZ_f7s3w2l-u2ys_cCzVodYrg=\/1080x1080\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/HGjrHOu1ep0HmquwcmQixZ4EYq4=\/270x480\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4lDNInFr6SIrguUrqZWnb3me4b4=\/540x960\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/0RTsJbVSYS9gIEbO0LVZW22idLQ=\/1080x1920\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/zqJgDA0JFe10-E-XPzyCh2EWQJo=\/1080x0\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/PhmoMZgk2o7vbLXoOBpEdYerP4c=\/0x50\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/h0uN6U8-ZeMoWH78NTxFi3BMePY=\/0x155\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Ew8GARi_BjU6KyygocmVniAnPl8=\/480x270\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gTjNBaHpOC9O3Ph0IoqtSikUs2M=\/960x540\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/rTU6uAJpbdRwydfLlVx03HHSVrE=\/1920x1080\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/vbZ4MTikr4y5VxOcKLjuduTSBeI=\/0x60\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/7HgPir5kzYd9vcBb6835wZsQhgM=\/140x93\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;ru&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;en&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;lv&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:365525,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-01-11-2020-anna-lutter&quot;,&quot;headline&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;description&quot;:&quot;Sellenädalase saate kangelanna on Anna Lutter – õmblusbarbist mitmekülgseks käsitööõpetajaks ja ettevõtjaks kasvanud noor naine, kelle armastuse ning kirega loodud koolitus-ja peokeskuses Kuut käis külas saatejuht Tiiu Sommer.&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-11-01T14:11:25+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201030.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13449174,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ToqmWtvOWQlFCUDIHBLgiAZnoe8=\/50x50\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/S9QcbPrVL7cYV4_ChkvHqyRAqx4=\/155x155\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/nH3o4121f-moXjCcE_cWbiifYIM=\/650x650\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/6XQZ_f7s3w2l-u2ys_cCzVodYrg=\/1080x1080\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/HGjrHOu1ep0HmquwcmQixZ4EYq4=\/270x480\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4lDNInFr6SIrguUrqZWnb3me4b4=\/540x960\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/0RTsJbVSYS9gIEbO0LVZW22idLQ=\/1080x1920\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/zqJgDA0JFe10-E-XPzyCh2EWQJo=\/1080x0\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/PhmoMZgk2o7vbLXoOBpEdYerP4c=\/0x50\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/h0uN6U8-ZeMoWH78NTxFi3BMePY=\/0x155\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/Ew8GARi_BjU6KyygocmVniAnPl8=\/480x270\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/gTjNBaHpOC9O3Ph0IoqtSikUs2M=\/960x540\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/rTU6uAJpbdRwydfLlVx03HHSVrE=\/1920x1080\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/vbZ4MTikr4y5VxOcKLjuduTSBeI=\/0x60\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/7HgPir5kzYd9vcBb6835wZsQhgM=\/140x93\/smart\/nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;ru&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;en&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;,&quot;lv&quot;:&quot;Ikigai: 01.11.2020 – Anna Lutter&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/01\/13449174t1hd3c6.png&quot;}}},{&quot;id&quot;:362330,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-25-10-2020-juhani-sarglep-ja-katri-kats&quot;,&quot;headline&quot;:&quot;Ikigai: 25.10.2020 – Juhani Särglep ja Katri Kats&quot;,&quot;description&quot;:&quot;25.10.2020 – Juhani Särglep ja Katri Kats&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-25T17:41:13+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-25T17:41:13+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-25T17:41:13+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201025.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13435357,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-25T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TSD-iU7HrFspLASNt3bd_6Z0rQ0=\/50x50\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/NwoEM0mL72t4jXc0kXCbJwUUBrE=\/155x155\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/iBEBMPq9fnG2eDuw_Wn9mbjdxos=\/650x650\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/C0eABUlHTJGALEY3cYYt-wN3x3s=\/1080x1080\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/iisPRT-7x14a6oOuEfp6iG6_ZmA=\/270x480\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/ubj_0p3ANNhBQ_gX8XX32Ct8Efs=\/540x960\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/1Km9mc8pkAGM-OjRxKGSZG_0Obk=\/1080x1920\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/a_GVQzE5RvmMsLukxzaFDPxxQ0A=\/1080x0\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/V6FKeoa_9zwiQp5RiH8UFQlWvNw=\/0x50\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/SjTBt3DYY5Fe0qoB7hGeu2V62oI=\/0x155\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/zAYHQmNo2QV4vWcDY2kK92lROmg=\/480x270\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/IcuwTkZgBT_uScgZTQhFEPOMPqY=\/960x540\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/u_-NN3si6KlQ0sH7Ag06G6sjq5s=\/1920x1080\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/VWpUWJtQON5KR6lbHwUj2MX-UEU=\/0x60\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/6cy9HXWMOj8uU1pUNdOHHrocrfk=\/140x93\/smart\/nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 25.10.2020 – Juhani Särglep ja Katri Kats&quot;,&quot;ru&quot;:&quot;Ikigai: 25.10.2020 – Juhani Särglep ja Katri Kats&quot;,&quot;en&quot;:&quot;Ikigai: 25.10.2020 – Juhani Särglep ja Katri Kats&quot;,&quot;lv&quot;:&quot;Ikigai: 25.10.2020 – Juhani Särglep ja Katri Kats&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/25\/13435357t1h7bce.png&quot;}}},{&quot;id&quot;:358393,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-18-10-2020-meelis-saarlaid&quot;,&quot;headline&quot;:&quot;Ikigai: 18.10.2020 – Meelis Saarlaid&quot;,&quot;description&quot;:&quot;Sellenädalane saatekülaline on purjetaja, sadamakapten, hea merekaaslane ja muhe saarlane Meelis Saarlaid. Muuhulgas viis ta mõned reisusellid sel aastal Admiral Bellingshauseniga teisele poole maakera! Saatejuht Priit Rand sõitis Saaremaale Kadi raadiosse ja kutsus Antarktika 200 ekspeditsiooni ühe tähtsaima isiku sinna endale külla!&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-18T13:10:05+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-18T13:10:05+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-18T13:10:05+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201016.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13420175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0M6Ys2fPzBinzhbRkaU8p8EnRRg=\/50x50\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/UlbFtYs3VlZaR3eS-dBm-9YyiPE=\/155x155\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/gx7o-1-iMX8RUpKTO-sLi4wxkIE=\/650x650\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/dlFl3hGkism8wJUyNjXVB5QquBo=\/1080x1080\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/rtdKDndiejZWsKkpDtUcckHzN_Y=\/270x480\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/9SY-AdyePpX7u58bmQrIYxjnaA8=\/540x960\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/XZVolFagQpW7bqxLdGIyAOESNs8=\/1080x1920\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/LgaXzuxJ9uXnhf17KcVRuH0zukM=\/1080x0\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5mPI9oJwH2GcLmFPzfEhWzRv-ZU=\/0x50\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/yjqZdmAM9p6AHlcnNkRjeOoCoXE=\/0x155\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/Euk9lpj6L0q1W5AJElhoKX4738I=\/480x270\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/NUO1qt_w5yPNFpfcuAO4bzzVZZU=\/960x540\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Y5FKV3qZjz94bCX3W4rxQ58guyo=\/1920x1080\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/186aG_rKlhEBnt-cMFWep0A8AgY=\/0x60\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/8Tt0D9TAyT4VVDcJKAfzrw4o7YU=\/140x93\/smart\/nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 18.10.2020 – Meelis Saarlaid&quot;,&quot;ru&quot;:&quot;Ikigai: 18.10.2020 – Meelis Saarlaid&quot;,&quot;en&quot;:&quot;Ikigai: 18.10.2020 – Meelis Saarlaid&quot;,&quot;lv&quot;:&quot;Ikigai: 18.10.2020 – Meelis Saarlaid&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/10\/18\/13420175t1h32e9.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%A4sit%C3%B6%C3%B6%C3%B5petaja%20Anna%20Lutter%20l%C3%B5i%20endise%20kolhoosi%20kanalasse%20oma%20%C3%B5mblus%C3%A4ri%20ja%20elustiilikeskuse&url=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7102722&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%A4sit%C3%B6%C3%B6%C3%B5petaja%20Anna%20Lutter%20l%C3%B5i%20endise%20kolhoosi%20kanalasse%20oma%20%C3%B5mblus%C3%A4ri%20ja%20elustiilikeskuse&url=https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7102722"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7102722" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7102722" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/515477/anna-lutter">Anna Lutter</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/604886/ikigai">ikigai</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/21749/kasitoo">käsitöö</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/36455/tooopetus">tööõpetus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jeqjmd226i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dal152jcz6" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee/section/4711">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T09:21:43+02:00"><meta itemprop="dateModified" content="2020-11-06T09:21:43+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mo-WiWS8spkShDZP9d9OjwaurIM=/1000x435/smart/nginx/o/2020/11/05/13457273t1h227b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mo-WiWS8spkShDZP9d9OjwaurIM=/1000x435/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a></div><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse </span></a><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T14:38:24+02:00"><meta itemprop="dateModified" content="2020-10-30T14:38:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C7zdx5T1OrXcDHN0mgun1dlC8tA=/324x185/filters:focal(115x274:1532x1228)/nginx/o/2020/10/29/13443614t1h62d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C7zdx5T1OrXcDHN0mgun1dlC8tA=/324x185/filters:focal(115x274:1532x1228)/nginx/o/2020/10/29/13443614t1h62d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>44</span></div></div><a href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmarändurid Juhani Särglep ja Katri Palm: ennekõike teeme oma tööd julgustamise ja inspireerimise huvides </span></a><a href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-23T16:52:07+03:00"><meta itemprop="dateModified" content="2020-10-23T16:52:07+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7091289/antarktika-200-ekspeditsiooni-kapten-meelis-saarlaid-kui-merel-on-hea-koostoo-siis-laev-lausa-lendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ncog5PJBVT0ClKq8aCtW8uZxBw8=/324x185/smart/nginx/o/2020/10/21/13426032t1h96bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ncog5PJBVT0ClKq8aCtW8uZxBw8=/324x185/smart/nginx/o/2020/10/21/13426032t1h96bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>98</span></div></div><a href="https://elmar.elu24.ee/7091289/antarktika-200-ekspeditsiooni-kapten-meelis-saarlaid-kui-merel-on-hea-koostoo-siis-laev-lausa-lendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktika 200 ekspeditsiooni kapten Meelis Saarlaid: kui merel on hea koostöö, siis laev lausa lendab </span></a><a href="https://elmar.elu24.ee/7091289/antarktika-200-ekspeditsiooni-kapten-meelis-saarlaid-kui-merel-on-hea-koostoo-siis-laev-lausa-lendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-15T22:24:25+03:00"><meta itemprop="dateModified" content="2020-10-22T17:20:44+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7086497/tiina-ja-arne-tegelmann-kultuuritoo-missioonil-usk-lootus-ja-armastus-lilleaasa-talu-moodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aW2gzBAJPlPFhb8cC95HNqH-z04=/324x185/smart/nginx/o/2020/10/15/13414056t1hf0cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aW2gzBAJPlPFhb8cC95HNqH-z04=/324x185/smart/nginx/o/2020/10/15/13414056t1hf0cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>99</span></div></div><a href="https://elmar.elu24.ee/7086497/tiina-ja-arne-tegelmann-kultuuritoo-missioonil-usk-lootus-ja-armastus-lilleaasa-talu-moodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiina ja Arne Tegelmann kultuuritöö missioonil: usk, lootus ja armastus Lilleaasa talu moodi </span></a><a href="https://elmar.elu24.ee/7086497/tiina-ja-arne-tegelmann-kultuuritoo-missioonil-usk-lootus-ja-armastus-lilleaasa-talu-moodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f1m8mrh6re" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-08T08:28:35+03:00"><meta itemprop="dateModified" content="2020-10-22T17:21:20+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7080029/rakett-69-voitja-uku-andreas-reigo-on-7-kordne-eesti-meister-vibulaskmises-see-spordiala-sai-alguse-lemmikfilmi-vaatamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fT9StOP0bQvhSeF6cv02Ole_bNw=/1000x435/filters:focal(13x110:842x568)/nginx/o/2020/10/07/13396196t1hbec3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fT9StOP0bQvhSeF6cv02Ole_bNw=/1000x435/filters:focal(13x110:842x568)/nginx/o/2020/10/07/13396196t1hbec3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>65</span></div></div><a href="https://elmar.elu24.ee/7080029/rakett-69-voitja-uku-andreas-reigo-on-7-kordne-eesti-meister-vibulaskmises-see-spordiala-sai-alguse-lemmikfilmi-vaatamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rakett 69» võitja Uku Andreas Reigo on 7-kordne Eesti meister vibulaskmises: see spordiala sai alguse lemmikfilmi vaatamisest </span></a><a href="https://elmar.elu24.ee/7080029/rakett-69-voitja-uku-andreas-reigo-on-7-kordne-eesti-meister-vibulaskmises-see-spordiala-sai-alguse-lemmikfilmi-vaatamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T13:15:34+03:00"><meta itemprop="dateModified" content="2020-10-22T17:21:46+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OKTowuj3g220hJch7b-mpEirzkQ=/335x190/smart/nginx/o/2020/09/30/13380498t1h8d3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OKTowuj3g220hJch7b-mpEirzkQ=/335x190/smart/nginx/o/2020/09/30/13380498t1h8d3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>131</span></div></div><a href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks kuulsamaid luu-uurijaid: ühte skeletti võib välja kaevata nädal või isegi kauem </span></a><a href="https://elmar.elu24.ee/7074568/eesti-uks-kuulsamaid-luu-uurijaid-uhte-skeletti-voib-valja-kaevata-nadal-voi-isegi-kauem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-24T14:37:55+03:00"><meta itemprop="dateModified" content="2020-10-22T17:22:07+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0QD0xBfQzRl0xi77ytGVFsa48gc=/335x190/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0QD0xBfQzRl0xi77ytGVFsa48gc=/335x190/filters:focal(229x6:2193x1060)/nginx/o/2020/09/22/13362595t1h09e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>256</span></div></div><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor lavastaja ja helilooja Kaarel Orumägi kiidab oma kodulinna: Türi on teinud minust selle, kes ma täna olen </span></a><a href="https://elmar.elu24.ee/7067993/noor-lavastaja-ja-helilooja-kaarel-orumagi-kiidab-oma-kodulinna-turi-on-teinud-minust-selle-kes-ma-tana-olen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T18:47:47+03:00"><meta itemprop="dateModified" content="2020-09-16T18:47:47+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0Kmggpec7SAlkQBZivHKhxfFg4I=/685x410/smart/nginx/o/2020/09/15/13346772t1h28d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0Kmggpec7SAlkQBZivHKhxfFg4I=/685x410/smart/nginx/o/2020/09/15/13346772t1h28d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>58</span></div></div><a href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanavanemate päeva ellukutsuja Heiki Valner: töö ja argimured on tühised, kõige olulisem on ikkagi pere </span></a><a href="https://elmar.elu24.ee/7062992/vanavanemate-paeva-ellukutsuja-heiki-valner-too-ja-argimured-on-tuhised-koige-olulisem-on-ikkagi-pere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:15:58+03:00"><meta itemprop="dateModified" content="2020-04-03T15:15:58+03:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6939879/inspireerija-roland-tokko-muutused-toimuvad-siis-kui-ise-nendesse-usud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z-HOPKC5d_CdZdWCpyNSEDWfr4I=/335x190/filters:focal(261x175:527x389)/nginx/o/2019/12/18/12818824t1hc714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z-HOPKC5d_CdZdWCpyNSEDWfr4I=/335x190/filters:focal(261x175:527x389)/nginx/o/2019/12/18/12818824t1hc714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a></div><a href="https://elmar.elu24.ee/6939879/inspireerija-roland-tokko-muutused-toimuvad-siis-kui-ise-nendesse-usud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inspireerija Roland Tokko: muutused toimuvad siis, kui ise nendesse usud </span></a><a href="https://elmar.elu24.ee/6939879/inspireerija-roland-tokko-muutused-toimuvad-siis-kui-ise-nendesse-usud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-18T18:15:01+02:00"><meta itemprop="dateModified" content="2020-03-18T18:15:01+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6926815/fotograaf-grethe-room-roomus-olek-on-enda-otsuse-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hTNXCtPGnilBzBBjtfS6-t8yWT0=/335x190/smart/nginx/o/2020/03/18/13014424t1h33c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hTNXCtPGnilBzBBjtfS6-t8yWT0=/335x190/smart/nginx/o/2020/03/18/13014424t1h33c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a></div><a href="https://elmar.elu24.ee/6926815/fotograaf-grethe-room-roomus-olek-on-enda-otsuse-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotograaf Grethe Rõõm: rõõmus olek on enda otsuse küsimus </span></a><a href="https://elmar.elu24.ee/6926815/fotograaf-grethe-room-roomus-olek-on-enda-otsuse-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-16T10:40:21+02:00"><meta itemprop="dateModified" content="2020-03-16T11:57:51+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/6920047/ullar-priks-on-seljast-maha-jalutanud-30kg-ja-seda-vaid-uhe-aastaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mToT2kFAuCnc8CDPib4saOa0ivU=/685x410/filters:focal(129x362:3363x2588)/nginx/o/2020/03/11/13002285t1hce36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mToT2kFAuCnc8CDPib4saOa0ivU=/685x410/filters:focal(129x362:3363x2588)/nginx/o/2020/03/11/13002285t1hce36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a></div><a href="https://elmar.elu24.ee/6920047/ullar-priks-on-seljast-maha-jalutanud-30kg-ja-seda-vaid-uhe-aastaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllar Priks on seljast maha jalutanud 30kg ja seda vaid ühe aastaga! </span></a><a href="https://elmar.elu24.ee/6920047/ullar-priks-on-seljast-maha-jalutanud-30kg-ja-seda-vaid-uhe-aastaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7auav2e297" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4tkfkhq8wk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T09:21:43+02:00"><meta itemprop="dateModified" content="2020-11-06T09:21:43+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mo-WiWS8spkShDZP9d9OjwaurIM=/1000x435/smart/nginx/o/2020/11/05/13457273t1h227b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Mo-WiWS8spkShDZP9d9OjwaurIM=/1000x435/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a></div><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse </span></a><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T20:52:24+02:00"><meta itemprop="dateModified" content="2020-11-04T20:52:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7101903/marten-kuningas-ja-robert-linna-avaldavad-austust-john-lennonile-ta-oli-geniaalne-oma-lihtsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1r8bGjpRdNZAXFdmhrkv9T2JGMk=/335x190/smart/nginx/o/2020/11/04/13454895t1hf8b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1r8bGjpRdNZAXFdmhrkv9T2JGMk=/335x190/smart/nginx/o/2020/11/04/13454895t1hf8b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>34</span></div></div><a href="https://elmar.elu24.ee/7101903/marten-kuningas-ja-robert-linna-avaldavad-austust-john-lennonile-ta-oli-geniaalne-oma-lihtsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marten Kuningas ja Robert Linna avaldavad austust John Lennonile: ta oli geniaalne oma lihtsuses </span></a><a href="https://elmar.elu24.ee/7101903/marten-kuningas-ja-robert-linna-avaldavad-austust-john-lennonile-ta-oli-geniaalne-oma-lihtsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T14:20:07+02:00"><meta itemprop="dateModified" content="2020-11-04T14:20:07+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7101821/trummar-marko-atso-esimene-tookoht-oli-tallinna-loomaaias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v6XW7LEzmen9QzXDjkrGIYzUkJ0=/335x190/filters:focal(114x38:1870x576)/nginx/o/2020/11/04/13454771t1h2585.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v6XW7LEzmen9QzXDjkrGIYzUkJ0=/335x190/filters:focal(114x38:1870x576)/nginx/o/2020/11/04/13454771t1h2585.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://elmar.elu24.ee/7101821/trummar-marko-atso-esimene-tookoht-oli-tallinna-loomaaias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trummar Marko Atso esimene töökoht oli Tallinna loomaaias </span></a><a href="https://elmar.elu24.ee/7101821/trummar-marko-atso-esimene-tookoht-oli-tallinna-loomaaias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T11:20:34+02:00"><meta itemprop="dateModified" content="2020-11-04T11:20:34+02:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7101878/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J6qak8kI4ukI9K5rOwskdyRW_e8=/685x410/filters:focal(797x171:1178x730)/nginx/o/2020/09/18/13355221t1hc84f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J6qak8kI4ukI9K5rOwskdyRW_e8=/685x410/filters:focal(797x171:1178x730)/nginx/o/2020/09/18/13355221t1hc84f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7101878/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 44</div></a><a href="https://elmar.elu24.ee/7101878/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T11:13:03+02:00"><meta itemprop="dateModified" content="2020-11-04T11:13:03+02:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7101870/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d_sIcTdYb1UBsO_ukJqTR_o0lX4=/335x190/filters:focal(188x172:1316x1363)/nginx/o/2020/10/09/13401147t1h4eeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d_sIcTdYb1UBsO_ukJqTR_o0lX4=/335x190/filters:focal(188x172:1316x1363)/nginx/o/2020/10/09/13401147t1h4eeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.elu24.ee/7101870/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 43</div></a><a href="https://elmar.elu24.ee/7101870/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T21:25:13+02:00"><meta itemprop="dateModified" content="2020-11-03T21:25:13+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7100988/eleryn-tiit-kriisi-ajal-muusikast-korvale-ei-kaldunud-ei-tohi-ule-muretseda-kull-koik-laheb-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HcLfW_K2sqmWKQvSyAep5anz-QY=/335x190/smart/nginx/o/2020/08/24/13295267t1hb828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HcLfW_K2sqmWKQvSyAep5anz-QY=/335x190/smart/nginx/o/2020/08/24/13295267t1hb828.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://elmar.elu24.ee/7100988/eleryn-tiit-kriisi-ajal-muusikast-korvale-ei-kaldunud-ei-tohi-ule-muretseda-kull-koik-laheb-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eleryn Tiit kriisi ajal muusikast kõrvale ei kaldunud: ei tohi üle muretseda, küll kõik läheb hästi! </span></a><a href="https://elmar.elu24.ee/7100988/eleryn-tiit-kriisi-ajal-muusikast-korvale-ei-kaldunud-ei-tohi-ule-muretseda-kull-koik-laheb-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T14:02:17+02:00"><meta itemprop="dateModified" content="2020-11-03T14:02:17+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7100900/su-arvuti-on-aeglane-kannad-sa-seadme-eest-ikka-oigesti-hoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q56QTkI7rlIOKixs9_2YTBQHZnU=/685x410/smart/nginx/o/2020/11/03/13452844t1h9909.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q56QTkI7rlIOKixs9_2YTBQHZnU=/685x410/smart/nginx/o/2020/11/03/13452844t1h9909.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://elmar.elu24.ee/7100900/su-arvuti-on-aeglane-kannad-sa-seadme-eest-ikka-oigesti-hoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Su arvuti on aeglane?! Kannad sa seadme eest ikka õigesti hoolt? </span></a><a href="https://elmar.elu24.ee/7100900/su-arvuti-on-aeglane-kannad-sa-seadme-eest-ikka-oigesti-hoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lufgo3wey8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-07chln3ap4" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-82b0db9c0db9a5bfb246.js" async></script></body></html>