<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/aMY_ZsnrsGxNjDIAsPXv1VdNcBg=/1200x630/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/aMY_ZsnrsGxNjDIAsPXv1VdNcBg=/1200x630/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mikk Saar jagaks lotovõidu töötute muusikute vahel"><meta property="twitter:title" content="Mikk Saar jagaks lotovõidu töötute muusikute vahel"><meta property="og:url" content="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel"><meta property="twitter:url" content="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Ansambel Colors of Today sai valmis uue eestikeelse loo «Salaja», kus lisaks Mikk Saarele kuuleb ka Marvi Vallaste häält. Hommikuprogramm «Ärka, kaunis maa!» uuris Mikult, kuidas laul sündis ja milliste mõtetega vaatab ta uude aastasse."><meta property="twitter:description" content="Ansambel Colors of Today sai valmis uue eestikeelse loo «Salaja», kus lisaks Mikk Saarele kuuleb ka Marvi Vallaste häält. Hommikuprogramm «Ärka, kaunis maa!» uuris Mikult, kuidas laul sündis ja milliste mõtetega vaatab ta uude aastasse."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="Colors Of Today"><meta property="article:tag" content="Marvi Vallaste"><meta property="article:tag" content="Mikk Saar"><meta name="article:published_time" content="2020-12-30T12:45:20+02:00"><meta name="article:modified_time" content="2020-12-30T12:45:19+02:00"><meta name="description" content="Ansambel Colors of Today sai valmis uue eestikeelse loo «Salaja», kus lisaks Mikk Saarele kuuleb ka Marvi Vallaste häält. Hommikuprogramm «Ärka, kaunis maa!» uuris Mikult, kuidas laul sündis ja milliste mõtetega vaatab ta uude aastasse."><meta name="keywords" content="Colors Of Today, Marvi Vallaste, Mikk Saar"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Mikk Saar jagaks lotovõidu töötute muusikute vahel - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-c85b17593d0a7af45a66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #e37509;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(227, 117, 9, 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-7144396"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><digipakett-branding-nv-digi eager class="digipakett-branding-nv-digi-container--thin"></digipakett-branding-nv-digi><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://elmar.elu24.ee/search" rel="noopener">K, 30.12.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" rel="noopener" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img width="82.03389830508475" src="https://f.pmo.ee/logos/4696/941256feb9a90451a379fdb0653a6085.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://elmar.elu24.ee/radio" target="_blank" rel="noopener" class="menu-item menu-item--important">KUULA OTSE!</a></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" rel="noopener" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" rel="noopener" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" rel="noopener" class="menu-item">Tegijad</a></div><div><a href="https://elmar.elu24.ee/section/4709" target="_self" rel="noopener" class="menu-item">Mängud</a></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" rel="noopener" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" rel="noopener" class="menu-item">Elmari Sõprade klubi</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Elmar.ee</div><div><a href="https://elmar.elu24.ee/section/4716" target="_self" rel="noopener" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" rel="noopener" class="menu-item">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" rel="noopener" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" rel="noopener" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" rel="noopener" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" rel="noopener" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" rel="noopener" class="menu-item">Muusikauudised</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"><digipakett-branding-nv-digi eager></digipakett-branding-nv-digi></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7144396"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item">Mikk Saar jagaks lotovõidu töötute muusikute vahel</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mikk%20Saar%20jagaks%20lotov%C3%B5idu%20t%C3%B6%C3%B6tute%20muusikute%20vahel&url=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7144396&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mikk%20Saar%20jagaks%20lotov%C3%B5idu%20t%C3%B6%C3%B6tute%20muusikute%20vahel&url=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-30T12:45:19+02:00">30. detsember 2020, 12:45</div><div class="article__reading-time">2 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Mikk Saar jagaks lotovõidu töötute muusikute vahel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/N9zeU0-unXPycyoT-JkaBc4g2WY=/1370x820/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg"><figure-fullscreen eager :image-id="7720715" image-url="//f9.pmo.ee/swUZ_q5L7mR73eC4TdVr2iJLh2k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/24/7720715t1h19a2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7720715)" src="//f9.pmo.ee/N9zeU0-unXPycyoT-JkaBc4g2WY=/1370x820/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg" srcset="//f9.pmo.ee/N9zeU0-unXPycyoT-JkaBc4g2WY=/1370x820/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mikk Saar</p><p class="figure__caption--name" itemprop="creator">FOTO: Erlend Štaub</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ansambel Colors of Today sai valmis uue eestikeelse loo «Salaja», kus lisaks Mikk Saarele kuuleb ka Marvi Vallaste häält. Hommikuprogramm «Ärka, kaunis maa!» uuris Mikult, kuidas laul sündis ja milliste mõtetega vaatab ta uude aastasse.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:394252,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7144396-mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel&quot;,&quot;headline&quot;:&quot;7144396 Mikk Saar jagaks lotovõidu töötute muusikute vahel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-30T12:46:26+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-30T12:45:19+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-30T12:46:26+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/cecf698cbd3c060a66eed44b1178492c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0rop6egf3e" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fu67715qz8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tlp4hi2grq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Laul «Salaja» lasi enda valmimist pikalt oodata. Mikk Saar meenutab algust nii: «Tegime seda lugu koos bändiga, kuid ei saanud ega saanud valmis, sest midagi oli justkui puudu ja nii ta jäigi riiulile seisma. Kuna me ise ei suutnud selle looga enam midagi teha, helistasin ühe uitmõtte ajel Marvi Vallastele ja küsisin, kas talle see pala meeldib ja ehk tuleb tal sellega seoses mõni hea mõte. Kahe päeva pärast helistas Marvi tagasi ja teatas, et tal on küll häid mõtteid ja lükkasime loo tegemise jällegi käima.» Küsimusele, miks just see lauljanna osutus kaasatuks, vastas Mikk: «Marvi on nii fantastiline laulja ja ma tunnen teda juba ammu.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegu on esimese Colors of Today looga, kus Mikk Saar ei ole kõige suurem «süüdlane». Ansambli eelmine trummar Peep Kallas lõi loo mustandi kodus ja selle põhjal hakati bändilaagris koos musitseerima. «Raun Juurikas finišeeris selle produktsiooni,» loetleb Mikk Saar laulu «Salaja» tähtsamaid autoreid.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas kevadel näeb ilmavalgust Colors of Today EP või pikk plaat, ei ole veel teada. Üks on kindel - huvi koos muusikat luua on suur ning mõtteid ja laulude algeid on palju, aga kuna kõik bändiliikmed on täiskasvanud ja oma peredega inimesed, väga kindlaid plaane ei tehta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uue aasta plaanidest ei julge Mikk Saar mitte midagi arvata. Laias vaates võib loota, et kui soojaks läheb, liigub ta Hiiumaale ja kui külmaks, siis Tallinna poole tagasi. «See on ainus, mida ma endale ette lubada saan,» arvas Mikk. Pisut edasi unistades ja hommikustes lotouudistes ennustatava peavõidu suurust kuuldes arvas ta, et ehk oleks mõistlik isegi lotot mängida. «Lubatud 56 miljonist osa võiks endale jätta, aga suurema osa töötute muusikute vahel ära jaotada,» on laulja helde. Reaalsete plaande juurde tagasi tulles sõnas aga Mikk Saar, et oluline on muusikat kirjutada, plaadid valmis teha ja laps üles kasvatada. Kui selle kõrvalt jõuab veel koolis ka käia, ongi elu plaan valmis.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/7bE1tXAoAvQ?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">9</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mikk%20Saar%20jagaks%20lotov%C3%B5idu%20t%C3%B6%C3%B6tute%20muusikute%20vahel&url=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7144396&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mikk%20Saar%20jagaks%20lotov%C3%B5idu%20t%C3%B6%C3%B6tute%20muusikute%20vahel&url=https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7144396"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7144396" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7144396" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/573284/colors-of-today">Colors Of Today</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/4084/marvi-vallaste">Marvi Vallaste</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/293/mikk-saar">Mikk Saar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-esi1ldvljx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gm0trxfuik" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T11:51:36+02:00"><meta itemprop="dateModified" content="2020-12-23T11:51:50+02:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z1ZD2I0bMq-vNj8BVoMue88P95U=/1000x435/smart/nginx/o/2020/03/24/13023339t1h352e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z1ZD2I0bMq-vNj8BVoMue88P95U=/1000x435/smart/nginx/o/2020/03/24/13023339t1h352e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 51</div></a><a href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T14:02:07+02:00"><meta itemprop="dateModified" content="2020-12-22T14:02:07+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pLvpvPrHPlOB9udfH94A26CO3ts=/324x185/smart/nginx/o/2020/12/22/13542498t1h3e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pLvpvPrHPlOB9udfH94A26CO3ts=/324x185/smart/nginx/o/2020/12/22/13542498t1h3e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aasta jalgpallur Rauno Sappinen fännab just seda maailmakuulsat jalgpalliklubi </span></a><a href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T17:27:06+02:00"><meta itemprop="dateModified" content="2020-12-21T17:27:06+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dvOxPGctq4qkp28IxSeOZvm4sTk=/324x185/filters:focal(186x233:1291x875)/nginx/o/2018/11/05/11550751t1ha3fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dvOxPGctq4qkp28IxSeOZvm4sTk=/324x185/filters:focal(186x233:1291x875)/nginx/o/2018/11/05/11550751t1ha3fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>590</span></div></div><a href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Birgit Sarrap oma pere jõuludest Kohilas: need toidud ei puudu mitte kunagi me pidulaualt </span></a><a href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T15:48:20+02:00"><meta itemprop="dateModified" content="2020-12-22T13:03:23+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ozZFq1uatgCtAnzLE0tJjZ_CvI=/324x185/filters:focal(0x329:1848x1765)/nginx/o/2020/12/21/13540549t1h0066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4ozZFq1uatgCtAnzLE0tJjZ_CvI=/324x185/filters:focal(0x329:1848x1765)/nginx/o/2020/12/21/13540549t1h0066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus südamlik jõulufilm toob lohutust paljudele nendele, kes tänavu jõuludel ei saa olla koos lähedastega </span></a><a href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9jnaa47ljz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T18:30:14+02:00"><meta itemprop="dateModified" content="2020-12-18T18:30:22+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AyVFcDuc9Z-tbpVv6M4d7bE1yC0=/1000x435/smart/nginx/o/2020/12/18/13536070t1h61f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AyVFcDuc9Z-tbpVv6M4d7bE1yC0=/1000x435/smart/nginx/o/2020/12/18/13536070t1h61f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas ehtida jõulukuuske? Kasulikud nipid sinu ees! </span></a><a href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T12:39:53+02:00"><meta itemprop="dateModified" content="2020-12-18T12:39:53+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GGUSBSL-XiaO7DJBRZ9rGJUO4BY=/335x190/smart/nginx/o/2018/11/29/11612198t1h145c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GGUSBSL-XiaO7DJBRZ9rGJUO4BY=/335x190/smart/nginx/o/2018/11/29/11612198t1h145c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hanson oma hubastest esinemistest: laval taandub kõik sellele, mida sa hingest välja annad </span></a><a href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-17T17:58:28+02:00"><meta itemprop="dateModified" content="2020-12-18T11:05:28+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K_ghO0MRiwvIVCbkuWq6CoPNU0c=/335x190/filters:focal(131x898:2969x2670)/nginx/o/2020/12/17/13534569t1h725e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K_ghO0MRiwvIVCbkuWq6CoPNU0c=/335x190/filters:focal(131x898:2969x2670)/nginx/o/2020/12/17/13534569t1h725e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>72</span></div></div><a href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henri Laumets pühade ajal välismaal viibimisest: reisil olles on jõulutunnet isegi rohkem </span></a><a href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-17T12:34:08+02:00"><meta itemprop="dateModified" content="2020-12-17T12:34:08+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7135522/waf-laulukooli-juht-maiken-hea-lauluoskus-on-puhas-treeningu-kusimus-andega-pole-seal-suurt-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sPtcDJBu8rPh2P5wuUAbj_DBRqw=/685x410/filters:focal(423x982:2634x2204)/nginx/o/2020/12/17/13533615t1h5ef4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sPtcDJBu8rPh2P5wuUAbj_DBRqw=/685x410/filters:focal(423x982:2634x2204)/nginx/o/2020/12/17/13533615t1h5ef4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>146</span></div></div><a href="https://elmar.elu24.ee/7135522/waf-laulukooli-juht-maiken-hea-lauluoskus-on-puhas-treeningu-kusimus-andega-pole-seal-suurt-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WAF laulukooli juht Maiken: hea lauluoskus on puhas treeningu küsimus, andega pole seal suurt tegemist </span></a><a href="https://elmar.elu24.ee/7135522/waf-laulukooli-juht-maiken-hea-lauluoskus-on-puhas-treeningu-kusimus-andega-pole-seal-suurt-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-16T16:31:32+02:00"><meta itemprop="dateModified" content="2020-12-16T16:31:32+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7134655/gunnar-toomemetsa-fondi-esimene-stipendiumisaaja-on-selgunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zuCvQljOmmActj6DeatiKmMHytw=/335x190/smart/nginx/o/2019/11/29/12774385t1h1c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zuCvQljOmmActj6DeatiKmMHytw=/335x190/smart/nginx/o/2019/11/29/12774385t1h1c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>257</span></div></div><a href="https://elmar.elu24.ee/7134655/gunnar-toomemetsa-fondi-esimene-stipendiumisaaja-on-selgunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gunnar Toomemetsa fondi esimene stipendiumisaaja on selgunud </span></a><a href="https://elmar.elu24.ee/7134655/gunnar-toomemetsa-fondi-esimene-stipendiumisaaja-on-selgunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T12:39:24+02:00"><meta itemprop="dateModified" content="2020-12-15T12:39:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7133779/verivorst-ongi-eesti-nokia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dCMVdloosr_f0fSVCp_sI-1Eowg=/335x190/smart/nginx/o/2011/12/12/873134t1habfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dCMVdloosr_f0fSVCp_sI-1Eowg=/335x190/smart/nginx/o/2011/12/12/873134t1habfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>49</span></div></div><a href="https://elmar.elu24.ee/7133779/verivorst-ongi-eesti-nokia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verivorst ongi Eesti Nokia? </span></a><a href="https://elmar.elu24.ee/7133779/verivorst-ongi-eesti-nokia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T23:44:17+02:00"><meta itemprop="dateModified" content="2020-12-15T12:38:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u1GFbs_F5X9TgZ5KOad1pWjBerg=/685x410/filters:focal(173x772:3879x2486)/nginx/o/2020/12/14/13528475t1h9712.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u1GFbs_F5X9TgZ5KOad1pWjBerg=/685x410/filters:focal(173x772:3879x2486)/nginx/o/2020/12/14/13528475t1h9712.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>103</span></div></div><a href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik ja kunstnik Marge Pärnits: suur rõõm kultiveerib juurde suurt rõõmu </span></a><a href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nkiw18kfs3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wwosdh84hx" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T11:51:36+02:00"><meta itemprop="dateModified" content="2020-12-23T11:51:50+02:00"><meta itemprop="author" content="Henri Laumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z1ZD2I0bMq-vNj8BVoMue88P95U=/1000x435/smart/nginx/o/2020/03/24/13023339t1h352e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z1ZD2I0bMq-vNj8BVoMue88P95U=/1000x435/smart/nginx/o/2020/03/24/13023339t1h352e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 51</div></a><a href="https://elmar.elu24.ee/7140314/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T14:02:07+02:00"><meta itemprop="dateModified" content="2020-12-22T14:02:07+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8XwbAXoKNwlCiPo2RkxDydRKpLY=/335x190/smart/nginx/o/2020/12/22/13542498t1h3e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8XwbAXoKNwlCiPo2RkxDydRKpLY=/335x190/smart/nginx/o/2020/12/22/13542498t1h3e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti aasta jalgpallur Rauno Sappinen fännab just seda maailmakuulsat jalgpalliklubi </span></a><a href="https://elmar.elu24.ee/7139418/eesti-aasta-jalgpallur-rauno-sappinen-fannab-just-seda-maailmakuulsat-jalgpalliklubi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T17:27:06+02:00"><meta itemprop="dateModified" content="2020-12-21T17:27:06+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ueNCCdQABMxV0ekRFQfqm48mTI=/335x190/filters:focal(186x233:1291x875)/nginx/o/2018/11/05/11550751t1ha3fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ueNCCdQABMxV0ekRFQfqm48mTI=/335x190/filters:focal(186x233:1291x875)/nginx/o/2018/11/05/11550751t1ha3fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>590</span></div></div><a href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Birgit Sarrap oma pere jõuludest Kohilas: need toidud ei puudu mitte kunagi me pidulaualt </span></a><a href="https://elmar.elu24.ee/7138505/birgit-sarrap-oma-pere-jouludest-kohilas-need-toidud-ei-puudu-mitte-kunagi-me-pidulaualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T15:48:20+02:00"><meta itemprop="dateModified" content="2020-12-22T13:03:23+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W7Q0PsmNi3TfNPbcqaL0BEYd670=/685x410/filters:focal(0x329:1848x1765)/nginx/o/2020/12/21/13540549t1h0066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W7Q0PsmNi3TfNPbcqaL0BEYd670=/685x410/filters:focal(0x329:1848x1765)/nginx/o/2020/12/21/13540549t1h0066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus südamlik jõulufilm toob lohutust paljudele nendele, kes tänavu jõuludel ei saa olla koos lähedastega </span></a><a href="https://elmar.elu24.ee/7138430/uus-sudamlik-joulufilm-toob-lohutust-paljudele-nendele-kes-tanavu-jouludel-ei-saa-olla-koos-lahedastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T18:30:14+02:00"><meta itemprop="dateModified" content="2020-12-18T18:30:22+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_CEYy8KfZtUPjgK_nH-KxHXeMwI=/335x190/smart/nginx/o/2020/12/18/13536070t1h61f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_CEYy8KfZtUPjgK_nH-KxHXeMwI=/335x190/smart/nginx/o/2020/12/18/13536070t1h61f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>32</span></div></div><a href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas ehtida jõulukuuske? Kasulikud nipid sinu ees! </span></a><a href="https://elmar.elu24.ee/7136693/kuidas-ehtida-joulukuuske-kasulikud-nipid-sinu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T12:39:53+02:00"><meta itemprop="dateModified" content="2020-12-18T12:39:53+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GGUSBSL-XiaO7DJBRZ9rGJUO4BY=/335x190/smart/nginx/o/2018/11/29/11612198t1h145c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GGUSBSL-XiaO7DJBRZ9rGJUO4BY=/335x190/smart/nginx/o/2018/11/29/11612198t1h145c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hedvig Hanson oma hubastest esinemistest: laval taandub kõik sellele, mida sa hingest välja annad </span></a><a href="https://elmar.elu24.ee/7136528/hedvig-hanson-oma-hubastest-esinemistest-laval-taandub-koik-sellele-mida-sa-hingest-valja-annad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-17T17:58:28+02:00"><meta itemprop="dateModified" content="2020-12-18T11:05:28+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ygge7trXd9nZ_Ou91vAD9fBg0p0=/685x410/filters:focal(131x898:2969x2670)/nginx/o/2020/12/17/13534569t1h725e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ygge7trXd9nZ_Ou91vAD9fBg0p0=/685x410/filters:focal(131x898:2969x2670)/nginx/o/2020/12/17/13534569t1h725e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>72</span></div></div><a href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henri Laumets pühade ajal välismaal viibimisest: reisil olles on jõulutunnet isegi rohkem </span></a><a href="https://elmar.elu24.ee/7135938/henri-laumets-puhade-ajal-valismaal-viibimisest-reisil-olles-on-joulutunnet-isegi-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1e0ngokgod" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ltdki9x875" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-b9ef56cbc008c836a9f9.js" async></script></body></html>