<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Z5JBJ1XE0HaodPg6gtTB_jEOaCg=/16x16/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WyDtWI_BAXxpmlmk4x8xX0yEfLc=/32x32/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/a0L6R9plslwtwTWIGXNLR0OaSdM=/192x192/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/3pbSdqMVUecmlwPmWHF5ry1o9Jc=/256x256/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r-rDAOgB-o_K2u0fL9Nh5XSlCvw=/180x180/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/FSyyyDs11HS876FdCouLgTK6g74=/1200x630/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/FSyyyDs11HS876FdCouLgTK6g74=/1200x630/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele"><meta property="twitter:title" content="Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele"><meta property="og:url" content="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele"><meta property="twitter:url" content="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Selle aasta esimese «Ikigai» külaliseks oli mägironija, veelaudur, maailmarändur ja režissöör Andžei Matsukevits, kes filmib nii kõrbes kihutavaid luksusautosid, merel sõitvaid kaatreid, kui lendavaid inimesi. Saatejuht oli Priit Rand."><meta property="twitter:description" content="Selle aasta esimese «Ikigai» külaliseks oli mägironija, veelaudur, maailmarändur ja režissöör Andžei Matsukevits, kes filmib nii kõrbes kihutavaid luksusautosid, merel sõitvaid kaatreid, kui lendavaid inimesi. Saatejuht oli Priit Rand."><meta property="og:type" content="article"><meta property="article:section" content="IKIGAI"><meta property="article:tag" content="Andžei Matsukevits"><meta property="article:tag" content="filmid"><meta property="article:tag" content="filmikunst"><meta property="article:tag" content="filmindus"><meta property="article:tag" content="ikigai"><meta property="article:tag" content="production"><meta property="article:tag" content="production in estonia"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="reklaam"><meta name="article:published_time" content="2021-01-05T20:27:38+02:00"><meta name="article:modified_time" content="2021-01-05T20:30:49+02:00"><meta name="description" content="Selle aasta esimese «Ikigai» külaliseks oli mägironija, veelaudur, maailmarändur ja režissöör Andžei Matsukevits, kes filmib nii kõrbes kihutavaid luksusautosid, merel sõitvaid kaatreid, kui lendavaid inimesi. Saatejuht oli Priit Rand."><meta name="keywords" content="Andžei Matsukevits, filmid, filmikunst, filmindus, ikigai, production, production in estonia, raadio elmar, reklaam"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.elu24.ee/rss"><title>Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele - IKIGAI - Elmar.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/postimees-a094b0fd8fb512b612d7.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #e37509;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(227, 117, 9, 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, rgb(187, 77, -31) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(187, 77, -31);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');</script></head><body class="section-4696 article-7148046"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://elmar.elu24.ee/search" rel="noopener">T, 5.01.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" rel="noopener" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Tagasiside</a></div><div><a href="https://elmar.elu24.ee/contact" target="_self" rel="noopener" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://elmar.elu24.ee" class="flex header-logo flex--align-items-center"><img width="82.03389830508475" src="https://f.pmo.ee/logos/4696/941256feb9a90451a379fdb0653a6085.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://elmar.elu24.ee/radio" target="_blank" rel="noopener" class="menu-item menu-item--important">KUULA OTSE!</a></div><div><a href="https://elmar.elu24.ee/6496993/elmari-saated" target="_self" rel="noopener" class="menu-item">Saated</a></div><div><a href="https://elmar.elu24.ee/6500455/elmari-saatekava" target="_self" rel="noopener" class="menu-item">Saatekava</a></div><div><a href="https://elmar.elu24.ee/6499680/elmari-tegijad" target="_self" rel="noopener" class="menu-item">Tegijad</a></div><div><a href="https://elmar.elu24.ee/section/4709" target="_self" rel="noopener" class="menu-item">Mängud</a></div><div><a href="https://elmar.elu24.ee/6500528/elmari-top-10" target="_self" rel="noopener" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.elu24.ee/6497135/onnesoovid-ja-kuulutused" target="_self" rel="noopener" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.elu24.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" rel="noopener" class="menu-item">Elmari Sõprade klubi</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">IKIGAI</div><div><a href="https://elmar.elu24.ee/section/4716" target="_self" rel="noopener" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.elu24.ee/section/4711" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">IKIGAI</a></div><div><a href="https://elmar.elu24.ee/section/5099" target="_self" rel="noopener" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.elu24.ee/section/4982" target="_self" rel="noopener" class="menu-item">Sõna-sõnalt</a></div><div><a href="https://elmar.elu24.ee/section/4714" target="_self" rel="noopener" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.elu24.ee/section/4708" target="_self" rel="noopener" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.elu24.ee/section/4727" target="_self" rel="noopener" class="menu-item">Muusikauudised</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7148046"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.elu24.ee/section/4711">IKIGAI</a></li><li class="breadcrumb-item">Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Re%C5%BEiss%C3%B6%C3%B6r%20And%C5%BEei%20Matsukevits%20toodab%20reklaamklippe%20maailmakuulsatele%20br%C3%A4ndidele&url=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7148046&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Re%C5%BEiss%C3%B6%C3%B6r%20And%C5%BEei%20Matsukevits%20toodab%20reklaamklippe%20maailmakuulsatele%20br%C3%A4ndidele&url=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-05T20:27:38+02:00">5. jaanuar 2021, 20:27</div><div class="article__reading-time">4 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/Sd0KofEuYfO0R4dcmDq15prWXiU=/1370x820/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"><figure-fullscreen eager :image-id="13561713" image-url="//f11.pmo.ee/6de2iMTJL1YXkTTkfjRaHyngVNg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/05/13561713t1hca6f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13561713)" src="//f11.pmo.ee/Sd0KofEuYfO0R4dcmDq15prWXiU=/1370x820/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg" srcset="//f11.pmo.ee/Sd0KofEuYfO0R4dcmDq15prWXiU=/1370x820/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Andžei Matsukevits</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Selle aasta esimese «Ikigai» külaliseks oli mägironija, veelaudur, maailmarändur ja režissöör Andžei Matsukevits, kes filmib nii kõrbes kihutavaid luksusautosid, merel sõitvaid kaatreid, kui lendavaid inimesi. Saatejuht oli Priit Rand.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-as7h0xchuj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ylv733sq4b" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hhpmxsiqqx" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tartlane Andžei Matsukevits leiab, et käesolev ülemaailmne olukord tõsist maailmarändurit ja reisiselli ei takista, küll aga teevad piirangud ringi liikumist veidi keerulisemaks. «Mul on väike buss, mis on ümber ehitatud elamuks. Aasta tagasi, mõned kuud enne koroonakriisi, läksime bussiga Tenerifele - teadupärast on seal ju Euroopa kõige soojem suvi. Alustasime sõitu detsembrikuus ja reis pidi kestma kolm kuud. Tagasi tulles jäin tänu <em>lockdown</em>'ile Hispaaniasse kinni ning viibisin seal kuni suve keskpaigani. Palju ringi liikuda ei saanud, sest buss parkis ühe koha peal...sellest hoolimata oli see parim aeg mu elus! Olin üksi keset loodust, sain ronida, lugeda häid raamatuid ja teha asju, mis mulle päriselt meeldib,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Otsustasin augustis siiski tagasi Eestisse tulla, sest siin on mu kodu ja saan rahulikumalt tööasjadega tegeleda. Kodus olles ei pea mõtlema, et kas päikesepaneelid ikka laevad mu akusid ja kus kohast ma täna küll puhast vett hangin. Sel aastal ma <em>lockdown</em>'i ajal kusagil kaugemal viibida ei plaani, keskendun antud momendil vaid oma tööle ja olen kogu talve Eestis,» märkis Matsukevits.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Režissööri ja operaatori töö kõrvalt harrastab Matsukevits erinevaid ekstreemspordialasid. Näiteks Tenerifel olles tegeles ta sportronimisega. «Tenerifel on kaljusid, millel on poldid ja ankrud juba sees - sinna saab oma köie kinnitada ja selle abil ronida. Kui sa peaksid kukkuma, siis maandud nii-öelda viimasesse ankrusse. Sellisel ronimisel peab sul kaasas olema partner, kes saab keharaskust balansseerida. Koroona ajal tegin ka köiega sooloronimist, selle ala turvamistehnikad on juba veidi teistlaadi. Pean tunnistama, et üksi ronimine on väga meditatiivne tegevus. Kui midagi juhtub, oledki üksi oma köie otsas ja pead ise olukorrast välja tulema,» rääkis ta põnevusega.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7148046" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks kaljuronimisele on Matsukevitsil kogemus ka <em>wakeboard</em>''i sõidu alal, seda lausa väga heal tasemel. Antud spordiala avas mehe elus veel ühe põneva ukse. «Ma tahtsin saada <em>wakeboard</em>'i sõitjana professionaaliks, läksin treeningute raames isegi USA'sse. Karjääri tegemine ei õnnestunud, sest sain suure trauma ja antud alaga tegelemine ei tundunud enam jätkusuutlik. Veelaua sõidu treeningute ajal hakkasime üksteist filmima ja selle baasil panin hiljem videomaterjale kokku. Esialgu filmisin selleks, et lihtsalt õppida ja harjutada,  veidi aja pärast hakkasin videotele juurde lisama muusikat ja efekte - ikka selleks, et põnevam oleks. Võibki öelda, et just sealt sai alguse suurem huvi filmimise vastu, kõik laabus nii orgaaniliselt,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mees lisas, et aastaid tagasi tegi ta erinevaid filmimise katsetusi kõikvõimalike koduste vahenditega. Materjali hulgas oli alates <em>timelapse</em> videotest kuni põnevate efektvideoteni välja. «Mulle meeldib ise kõike proovida ja testida. Olen teinud kodus filmimisega igasuguseid ägedaid eksperimente, neid oli lahe kogemuse mõttes ette võtta. Praegu teen filmimist eelkõige oma töö raames ja kõik ideed paberi peal eelnevalt kirjas. Võin küll midagi lisada, kuid laias plaanis on sisu juba kellegi poolt välja mõeldud ja läbi töötatud. Vanasti, kui olin noor ja kliente veel polnud, pidin kõik lahendused ise tuletama,» sõnas ta.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m0dqtor1zh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gapyk22fcy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--3"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Matsukevits lisas, et tänapäeval võib ilusa pildi üsna lihtsasti kätte saada, kuid inimesed ootavad eelkõige väga head sisu. Sul võib olla hea tehnika, kuid kaamera ise ei filmi. Ta tunneb, et sama on ka koolidiplomiga - ainuüksi kraad sulle tööd ja kogemust ei anna, nii otsustaski ta, et õpib erialased teadmised omal käel selgeks. «Mul oli keskkooli perioodil nii palju tööd, et kooli minek ei tundunud enam eriti loogiline. Juba 14-aastasena alustasin filmiprojektide teostamist, 18-aastaselt tootsin materjale juba pealinna ettevõtetele. Kui ma oleks kõrgkooli õppima läinud, oleks kõik mu tööalased projektid mõneks ajaks seisma jäänud, ilmselt oleks kaduma läinud ka märkimisväärne kliendibaas. Nii juhtuski, et filmimise teemadel jäi koolisamm vahelt ära ja õppisin vajalikud asjad ise. Tulemus võib olla küll veidi teine, kuid usun, et kõik on võimalik ka omal käel saavutada,» tunnistas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Matsukevitsi käekiri on ära tuntav paljude Eestis toodetud reklaamklippide juures, on tema portfoolios paljude mainekate välisklientide tellimusi - muulhulgas on ta tootnud klippe näiteks BMW'le, Range Rover'ile ning Volkswagen'ile. «Teekond suurte klientideni pole olnud lihtne ja lühike. Sain Eestis teha üsna palju erinevaid töid. Siin on hea õppida, kuid meie turg on väike ja katus tuleb ette väga kiiresti. Mingil hetkel ei saa enam areneda, ideed on liiga lihtsad ja eelarved väga väikesed. Oli vaja edasi areneda, läksin paari sõbraga Norrasse, võtsime rendiauto ja tegime endale nii-öelda <em>fake</em> reklaami - see nägi välja, nagu toodaksime autoreklaami. Tegime projekti jaoks kõvasti eeltööd ja võtteperiood kestis pea kaks nädalat...videole panime isegi logo lõppu. Juhtus aga see, et päris autotootja nägi seda reklaami, ta kiitis tulemust ja pakkus koheselt ka tööd. Järgmisena sõitsin Dubaisse ja tootsin sellele samale autotootjale videoklipi. Kui üks suurem ja korralikum töö on ära tehtud, siis uued tellimused tulevad juba palju lihtsamini,» muigas mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Andžei Matsukevits on filminud nii õhus, vees, kõrbes, džunglis, kui ka kõrgmägedes. Kogu põneva materjaliga saab tutvuda <a href="http://www.andzei.com/" target="_blank">siin</a>. «Nende tellimustega käib kaasas korralik müügitöö, konkurents on maailma turul väga suur. Eriti raske on siis, kui oled ise noor tüüp ja sul puudub suur portfoolio. Uute klientide otsimiseks läheb palju aega vaja, ilmselgelt läheb otsingute käigus hulk aega ka raisku,» tunnistas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Reklaame on väga põnev teha ja tuleb ette projekte, mille tulemus on väga hea. Samas, on hommikuid, mil mõtlen, mis on siis minu tõeline <em>ikigai</em>. Päevad mööduvad tihti reklaame tehes, mille käigus aitan suurtel korporatsioonidel veelgi rohkem raha teha - nad toodavad juurde uusi tooteid ja seeläbi ka rohkem prügi siia planeedile. Reklaamide tootmine on tore, kuid mingil hetkel hakkasin mõtlema, et tahan midagi rohkemat ära teha. Liigun vaikselt pikema formaadi peale ja plaan on toota paar dokumentaalfilmi, muuhulgas näiteks tervise teemadel. Mulle isiklikus plaanis meeldib kuulata erinevaid tervist puudutavaid podcaste ja lugeda uusi teooriad, tervis puudutab meid kõiki ja hea on teada, kuidas meie keha töötab,» sõnas režissöör Andžei Matsukevits raadio Elmar saates «Ikigai».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:395428,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-03-01-2021-andzei-matsukevits&quot;,&quot;headline&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;description&quot;:&quot;03.01.2021 – Andzei Matsukevits&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201231.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13559350,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/lE24TnvwpqNh60HAq3UuWvGFw1c=\/50x50\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/8ol4AkErgJy4cQmrT_3neOXVLj4=\/155x155\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GEmq4BWNjxAqSPMGLoGTrcAGNHo=\/650x650\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/pWt-vx93RDBkND8TkiKywDoVXxg=\/1080x1080\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/DWJlkdTBWqv1WNUOG_t8zCzLjv0=\/270x480\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/fksqL0QuZ5-HB-gXd_U7uIemsRo=\/540x960\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/072R7Suvb122CF4BnBOvwU0jkLA=\/1080x1920\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/An3QIY7Y4eV6ze86vF89Cm-HS20=\/1080x0\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/LjTzLYJf0jiTnqAnP2HDRfBOMSI=\/0x50\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/TdpI1DlGsv5LzOOKrE5a3pDKXlA=\/0x155\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/fFnXB2Owc0vozXrePfF_Z7zPxdc=\/480x270\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/VjJwCLhWYKja3t8nwWkugNmJ7Sc=\/960x540\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/P6Kk1ASUTQnCYvaif6_jQQy-324=\/1920x1080\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/pCel8yLubyKTAuvty1QtUujc4qE=\/0x60\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/CcgxaMNUMRkZYVQnaU-UeA6d-dc=\/140x93\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/Df4C5v3OE9ywKKZV2vybT1ckK4Y=\/538x422\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;ru&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;en&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;lv&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;}},&quot;playlist&quot;:[{&quot;id&quot;:395428,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-03-01-2021-andzei-matsukevits&quot;,&quot;headline&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;description&quot;:&quot;03.01.2021 – Andzei Matsukevits&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-01-03T14:16:07+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201231.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:13559350,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-01-03T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/lE24TnvwpqNh60HAq3UuWvGFw1c=\/50x50\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/8ol4AkErgJy4cQmrT_3neOXVLj4=\/155x155\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/GEmq4BWNjxAqSPMGLoGTrcAGNHo=\/650x650\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/pWt-vx93RDBkND8TkiKywDoVXxg=\/1080x1080\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/DWJlkdTBWqv1WNUOG_t8zCzLjv0=\/270x480\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/fksqL0QuZ5-HB-gXd_U7uIemsRo=\/540x960\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/072R7Suvb122CF4BnBOvwU0jkLA=\/1080x1920\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/An3QIY7Y4eV6ze86vF89Cm-HS20=\/1080x0\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/LjTzLYJf0jiTnqAnP2HDRfBOMSI=\/0x50\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/TdpI1DlGsv5LzOOKrE5a3pDKXlA=\/0x155\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/fFnXB2Owc0vozXrePfF_Z7zPxdc=\/480x270\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/VjJwCLhWYKja3t8nwWkugNmJ7Sc=\/960x540\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/P6Kk1ASUTQnCYvaif6_jQQy-324=\/1920x1080\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/pCel8yLubyKTAuvty1QtUujc4qE=\/0x60\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/CcgxaMNUMRkZYVQnaU-UeA6d-dc=\/140x93\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/Df4C5v3OE9ywKKZV2vybT1ckK4Y=\/538x422\/smart\/nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;ru&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;en&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;,&quot;lv&quot;:&quot;Ikigai: 03.01.2021 – Andzei Matsukevits&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/01\/03\/13559350t1h353a.png&quot;}}},{&quot;id&quot;:392943,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-27-12-2020-toomas-uibo&quot;,&quot;headline&quot;:&quot;Ikigai: 27.12.2020 – Toomas Uibo&quot;,&quot;description&quot;:&quot;27.12.2020 – Toomas Uibo&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-27T13:27:35+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-27T13:27:35+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-27T13:27:35+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201227.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13549158,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/OP5rmHD3SQZIkN0TfmDJ-DZjC20=\/50x50\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/9zDUWUIYN2-SlPVHQl-sIc_2wRQ=\/155x155\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/zyHjN2IFOuE23kVMedUgWpcoL6s=\/650x650\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/e47-74aAR6_8O0J4kfcoHxGtLdw=\/1080x1080\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/jBNWT_W2whlpRFcm3v2kpJZQr8s=\/270x480\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/66bIxVUx0beE9rdb18eltE8foTQ=\/540x960\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/b4PvbzvSIU_9DW1aJUCP7nynuug=\/1080x1920\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/2lHufffum3EDPPkHdeY1RyI1El8=\/1080x0\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/Vtke0g6djEvQnU5TGC6kp6PJp34=\/0x50\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/J9jDhyLwMUI0QNXuF0ix7sDpQc8=\/0x155\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/42RSBjkbn3YjPxO2JaV5UfTO32k=\/480x270\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/y007X43V6OaZzvusXGk5bZ8n60E=\/960x540\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/CajIwkmy721hOekpRzBKy6BWN_I=\/1920x1080\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/-bIdc7Rj7AzO2IalgttP6uPRnhE=\/0x60\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/kB6jsK_Ah8iXTwc7gE2cXwOgm7U=\/140x93\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/c1l2wXS-LvhZ1uCgJp7Qwq1hNvQ=\/538x422\/smart\/nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 27.12.2020 – Toomas Uibo&quot;,&quot;ru&quot;:&quot;Ikigai: 27.12.2020 – Toomas Uibo&quot;,&quot;en&quot;:&quot;Ikigai: 27.12.2020 – Toomas Uibo&quot;,&quot;lv&quot;:&quot;Ikigai: 27.12.2020 – Toomas Uibo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/27\/13549158t1heb49.png&quot;}}},{&quot;id&quot;:390584,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;ikigai-20-12-2020-triin-ruumet&quot;,&quot;headline&quot;:&quot;Ikigai: 20.12.2020 – Triin Ruumet&quot;,&quot;description&quot;:&quot;20.12.2020 – Triin Ruumet&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-20T12:11:08+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-20T12:11:08+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-20T12:11:08+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/router.euddn.net\/media.elmar.ee\/ikigai\/ikigai20201220.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/ikigai\/feed\/&quot;,&quot;category_title&quot;:&quot;Ikigai&quot;,&quot;category_id&quot;:110,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:13538838,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-12-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/PkGFAiFyn8zWiHTRmgnDXTRYslw=\/50x50\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Xo9hRi0rLt-6xuD2R1RQWSy8Q-U=\/155x155\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/NnTDXJxiJPmYgPflMCMyLfrDn24=\/650x650\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/42KuWc3C4F1bwG4Gt-304CIMSLE=\/1080x1080\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/VUhWTXr9eLrrdn3H0Ooj9O-F_JI=\/270x480\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/qXU6GfdqHJcb0QoEe3SHE72-39k=\/540x960\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/zucLNPNh8KFbxRepRA8iFLxLObA=\/1080x1920\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/doL6zwzyPwOOtdT5_TobAcCUGxA=\/1080x0\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/lIJkL9wdwaDUaMRlqYEX-14v2uc=\/0x50\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ilBfWTZppfwMifN8TcIktrDKxOo=\/0x155\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/AEHSExJLKnJ_abuRaawGKzeIRlE=\/480x270\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Bo2hGzRVsfw-EvvSOW-LbIga85E=\/960x540\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/XvJAp-CF5Q7SLFFeD2KDNA8isIs=\/1920x1080\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/2NrvNCX8pUNMCITomtWDdL2PhFA=\/0x60\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/wbUhJXdD3MddCgCIZn_pXgMFFl8=\/140x93\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/r5N7kSivFSX0hOIyn44-OlQlP7k=\/538x422\/smart\/nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ikigai: 20.12.2020 – Triin Ruumet&quot;,&quot;ru&quot;:&quot;Ikigai: 20.12.2020 – Triin Ruumet&quot;,&quot;en&quot;:&quot;Ikigai: 20.12.2020 – Triin Ruumet&quot;,&quot;lv&quot;:&quot;Ikigai: 20.12.2020 – Triin Ruumet&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/12\/20\/13538838t1h30f5.png&quot;}}}]}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">10</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Re%C5%BEiss%C3%B6%C3%B6r%20And%C5%BEei%20Matsukevits%20toodab%20reklaamklippe%20maailmakuulsatele%20br%C3%A4ndidele&url=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7148046&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Re%C5%BEiss%C3%B6%C3%B6r%20And%C5%BEei%20Matsukevits%20toodab%20reklaamklippe%20maailmakuulsatele%20br%C3%A4ndidele&url=https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7148046"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7148046" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7148046" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/644197/andzei-matsukevits">Andžei Matsukevits</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/11546/filmid">filmid</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/143406/filmikunst">filmikunst</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/56555/filmindus">filmindus</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/604886/ikigai">ikigai</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/422380/production">production</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/644198/production-in-estonia">production in estonia</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.elu24.ee/term/175/reklaam">reklaam</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3sirt95is9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-989g5luudl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee/section/4711">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-05T20:27:38+02:00"><meta itemprop="dateModified" content="2021-01-05T20:30:49+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Aqt-wv7ODJyvOrT8-w1zTBtWGp8=/1000x435/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Aqt-wv7ODJyvOrT8-w1zTBtWGp8=/1000x435/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele </span></a><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-29T10:44:00+02:00"><meta itemprop="dateModified" content="2020-12-29T10:44:00+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7142661/toomas-uibo-lennunduse-hetkeseisust-ma-loodan-et-tuleme-sellest-jamast-labi-ja-saame-taas-tiibu-sirutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jU5hXLpbHId6F4OSZfVyPg66HH8=/324x185/smart/nginx/o/2020/12/28/13550312t1h084a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jU5hXLpbHId6F4OSZfVyPg66HH8=/324x185/smart/nginx/o/2020/12/28/13550312t1h084a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>539</span></div></div><a href="https://elmar.elu24.ee/7142661/toomas-uibo-lennunduse-hetkeseisust-ma-loodan-et-tuleme-sellest-jamast-labi-ja-saame-taas-tiibu-sirutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Uibo lennunduse hetkeseisust: ma loodan, et tuleme sellest jamast läbi ja saame taas tiibu sirutada </span></a><a href="https://elmar.elu24.ee/7142661/toomas-uibo-lennunduse-hetkeseisust-ma-loodan-et-tuleme-sellest-jamast-labi-ja-saame-taas-tiibu-sirutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-23T18:07:57+02:00"><meta itemprop="dateModified" content="2020-12-27T16:12:32+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7140421/rezissoor-triin-ruumet-kui-too-on-hingelt-lihtne-on-seda-ka-lihtne-nautida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kLXNI-bqHMYThcmKfqC4-CCe-2k=/324x185/smart/nginx/o/2020/12/23/13544767t1h88e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kLXNI-bqHMYThcmKfqC4-CCe-2k=/324x185/smart/nginx/o/2020/12/23/13544767t1h88e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://elmar.elu24.ee/7140421/rezissoor-triin-ruumet-kui-too-on-hingelt-lihtne-on-seda-ka-lihtne-nautida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režissöör Triin Ruumet: kui töö on hingelt lihtne, on seda ka lihtne nautida </span></a><a href="https://elmar.elu24.ee/7140421/rezissoor-triin-ruumet-kui-too-on-hingelt-lihtne-on-seda-ka-lihtne-nautida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T23:44:17+02:00"><meta itemprop="dateModified" content="2020-12-15T12:38:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mZjILZgVrAyWDrTPxXB0a2tuZwc=/324x185/filters:focal(173x772:3879x2486)/nginx/o/2020/12/14/13528475t1h9712.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mZjILZgVrAyWDrTPxXB0a2tuZwc=/324x185/filters:focal(173x772:3879x2486)/nginx/o/2020/12/14/13528475t1h9712.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>103</span></div></div><a href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik ja kunstnik Marge Pärnits: suur rõõm kultiveerib juurde suurt rõõmu </span></a><a href="https://elmar.elu24.ee/7132813/kirjanik-ja-kunstnik-marge-parnits-suur-room-kultiveerib-juurde-suurt-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-of8p3rh163" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-11T14:49:18+02:00"><meta itemprop="dateModified" content="2020-12-11T14:49:18+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7130060/kirglik-etnograafiahuviline-piret-puppart-tore-et-moes-on-hakatud-vaartustama-kultuuriparandit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TxFO-QNkJXQFM361gq8FvqWXt6I=/1000x435/filters:focal(844x197:2714x1630)/nginx/o/2020/10/05/13392347t1haf69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TxFO-QNkJXQFM361gq8FvqWXt6I=/1000x435/filters:focal(844x197:2714x1630)/nginx/o/2020/10/05/13392347t1haf69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://elmar.elu24.ee/7130060/kirglik-etnograafiahuviline-piret-puppart-tore-et-moes-on-hakatud-vaartustama-kultuuriparandit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirglik etnograafiahuviline Piret Puppart: tore, et moes on hakatud väärtustama kultuuripärandit </span></a><a href="https://elmar.elu24.ee/7130060/kirglik-etnograafiahuviline-piret-puppart-tore-et-moes-on-hakatud-vaartustama-kultuuriparandit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-05T11:21:22+02:00"><meta itemprop="dateModified" content="2020-12-05T11:21:22+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7125086/terapeut-lii-vatsfeldt-avaldas-raamatu-hinge-teekond-koju-selle-valguseni-toi-mind-too-inimestega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZNLHqb24ohCT_AtgTdeO0LJQhiE=/335x190/smart/nginx/o/2020/12/03/13510988t1h3b5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZNLHqb24ohCT_AtgTdeO0LJQhiE=/335x190/smart/nginx/o/2020/12/03/13510988t1h3b5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://elmar.elu24.ee/7125086/terapeut-lii-vatsfeldt-avaldas-raamatu-hinge-teekond-koju-selle-valguseni-toi-mind-too-inimestega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terapeut Lii Vatsfeldt avaldas raamatu «Hinge teekond koju»: selle valguseni tõi mind töö inimestega </span></a><a href="https://elmar.elu24.ee/7125086/terapeut-lii-vatsfeldt-avaldas-raamatu-hinge-teekond-koju-selle-valguseni-toi-mind-too-inimestega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T12:17:01+02:00"><meta itemprop="dateModified" content="2020-11-28T12:17:01+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7119928/ettevotja-peep-ain-saar-armastab-hetki-millest-sunnib-tahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xBeqwjmc5FovxFcHoYIkOB9bj68=/335x190/filters:focal(529x150:3377x1876)/nginx/o/2020/11/27/13499589t1h2874.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xBeqwjmc5FovxFcHoYIkOB9bj68=/335x190/filters:focal(529x150:3377x1876)/nginx/o/2020/11/27/13499589t1h2874.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://elmar.elu24.ee/7119928/ettevotja-peep-ain-saar-armastab-hetki-millest-sunnib-tahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja Peep-Ain Saar armastab hetki, millest sünnib tähendus </span></a><a href="https://elmar.elu24.ee/7119928/ettevotja-peep-ain-saar-armastab-hetki-millest-sunnib-tahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-18T23:44:40+02:00"><meta itemprop="dateModified" content="2020-11-18T23:44:40+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7112795/kirjanik-ja-ettevotja-lauri-rapp-naudib-kikivarvul-igat-hetke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VpT04VW1Y4clxG7_qDbJ1PhnMtk=/685x410/filters:focal(305x229:4031x2275)/nginx/o/2020/11/18/13482513t1h60b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VpT04VW1Y4clxG7_qDbJ1PhnMtk=/685x410/filters:focal(305x229:4031x2275)/nginx/o/2020/11/18/13482513t1h60b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>62</span></div></div><a href="https://elmar.elu24.ee/7112795/kirjanik-ja-ettevotja-lauri-rapp-naudib-kikivarvul-igat-hetke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik ja ettevõtja Lauri Räpp naudib kikivarvul igat hetke </span></a><a href="https://elmar.elu24.ee/7112795/kirjanik-ja-ettevotja-lauri-rapp-naudib-kikivarvul-igat-hetke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-13T22:51:36+02:00"><meta itemprop="dateModified" content="2020-11-13T22:51:36+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7109056/loodusemees-veljo-runnel-ootab-krobedat-talve-varske-kulm-ohk-mojub-hingamisteedele-nii-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ISfV_yh8sOk4tQk2A1bKLqWOr5k=/335x190/filters:focal(11x178:2047x1451)/nginx/o/2020/11/13/13473602t1hc361.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ISfV_yh8sOk4tQk2A1bKLqWOr5k=/335x190/filters:focal(11x178:2047x1451)/nginx/o/2020/11/13/13473602t1hc361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>49</span></div></div><a href="https://elmar.elu24.ee/7109056/loodusemees-veljo-runnel-ootab-krobedat-talve-varske-kulm-ohk-mojub-hingamisteedele-nii-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusemees Veljo Runnel ootab krõbedat talve: värske külm õhk mõjub hingamisteedele nii hästi </span></a><a href="https://elmar.elu24.ee/7109056/loodusemees-veljo-runnel-ootab-krobedat-talve-varske-kulm-ohk-mojub-hingamisteedele-nii-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T09:21:43+02:00"><meta itemprop="dateModified" content="2020-11-06T09:21:43+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cUPeqVlZ-pZYhEV8Hp_5jyBzhd0=/335x190/smart/nginx/o/2020/11/05/13457273t1h227b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cUPeqVlZ-pZYhEV8Hp_5jyBzhd0=/335x190/smart/nginx/o/2020/11/05/13457273t1h227b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käsitööõpetaja Anna Lutter lõi endise kolhoosi kanalasse oma õmblusäri ja elustiilikeskuse </span></a><a href="https://elmar.elu24.ee/7102722/kasitooopetaja-anna-lutter-loi-endise-kolhoosi-kanalasse-oma-omblusari-ja-elustiilikeskuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T14:38:24+02:00"><meta itemprop="dateModified" content="2020-10-30T14:38:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w3kmC6zGK7RkL2cvDXv67x4qFMQ=/685x410/filters:focal(115x274:1532x1228)/nginx/o/2020/10/29/13443614t1h62d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w3kmC6zGK7RkL2cvDXv67x4qFMQ=/685x410/filters:focal(115x274:1532x1228)/nginx/o/2020/10/29/13443614t1h62d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>46</span></div></div><a href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmarändurid Juhani Särglep ja Katri Palm: ennekõike teeme oma tööd julgustamise ja inspireerimise huvides </span></a><a href="https://elmar.elu24.ee/7097265/maailmarandurid-juhani-sarglep-ja-katri-palm-ennekoike-teeme-oma-tood-julgustamise-ja-inspireerimise-huvides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q8nfwob8w" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-eausg3uqdp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.elu24.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-05T20:27:38+02:00"><meta itemprop="dateModified" content="2021-01-05T20:30:49+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Aqt-wv7ODJyvOrT8-w1zTBtWGp8=/1000x435/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Aqt-wv7ODJyvOrT8-w1zTBtWGp8=/1000x435/smart/nginx/o/2021/01/05/13561713t1hca6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee/section/4711" class="list-article__section-label slab">IKIGAI</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Režissöör Andžei Matsukevits toodab reklaamklippe maailmakuulsatele brändidele </span></a><a href="https://elmar.elu24.ee/7148046/rezissoor-andzei-matsukevits-toodab-reklaamklippe-maailmakuulsatele-brandidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-04T23:45:30+02:00"><meta itemprop="dateModified" content="2021-01-05T09:06:31+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7147215/pearu-paulus-meenutas-2-quick-starti-koige-esimest-muusikavideot-paari-tunniga-oli-too-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cRJPwmPQnJGQqW0lWrZZ8Y4ZLjk=/335x190/filters:focal(1622x375:3024x2654)/nginx/o/2020/07/01/13182763t1h7e64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cRJPwmPQnJGQqW0lWrZZ8Y4ZLjk=/335x190/filters:focal(1622x375:3024x2654)/nginx/o/2020/07/01/13182763t1h7e64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://elmar.elu24.ee/7147215/pearu-paulus-meenutas-2-quick-starti-koige-esimest-muusikavideot-paari-tunniga-oli-too-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pearu Paulus meenutas 2 Quick Starti kõige esimest muusikavideot: paari tunniga oli töö valmis </span></a><a href="https://elmar.elu24.ee/7147215/pearu-paulus-meenutas-2-quick-starti-koige-esimest-muusikavideot-paari-tunniga-oli-too-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-04T13:08:45+02:00"><meta itemprop="dateModified" content="2021-01-04T15:15:56+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7147148/eesti-laulu-poolfinalist-heleza-otsib-oma-lavariietuse-teostajat-koik-moehuvilised-andke-tuld" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0xfXQCvcYZkjF-sNMwh_SNZPFv0=/335x190/filters:focal(807x188:1159x614)/nginx/o/2020/08/29/13306350t1h1e4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0xfXQCvcYZkjF-sNMwh_SNZPFv0=/335x190/filters:focal(807x188:1159x614)/nginx/o/2020/08/29/13306350t1h1e4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://elmar.elu24.ee/7147148/eesti-laulu-poolfinalist-heleza-otsib-oma-lavariietuse-teostajat-koik-moehuvilised-andke-tuld" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulu poolfinalist Heleza otsib oma lavariietuse teostajat. Kõik moehuvilised, andke tuld! </span></a><a href="https://elmar.elu24.ee/7147148/eesti-laulu-poolfinalist-heleza-otsib-oma-lavariietuse-teostajat-koik-moehuvilised-andke-tuld" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-01-01T09:56:08+02:00"><meta itemprop="dateModified" content="2021-01-01T09:56:08+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7145263/peaministri-uusaastatervitus-soovin-et-oleks-palju-hoidmist-markamist-ja-armastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FvrL-_1zCfhAU9zl4ViSDve3_80=/685x410/smart/nginx/o/2020/12/31/13555782t1hf4bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FvrL-_1zCfhAU9zl4ViSDve3_80=/685x410/smart/nginx/o/2020/12/31/13555782t1hf4bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>117</span></div></div><a href="https://elmar.elu24.ee/7145263/peaministri-uusaastatervitus-soovin-et-oleks-palju-hoidmist-markamist-ja-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri uusaastatervitus: soovin, et oleks palju hoidmist, märkamist ja armastust </span></a><a href="https://elmar.elu24.ee/7145263/peaministri-uusaastatervitus-soovin-et-oleks-palju-hoidmist-markamist-ja-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-30T15:02:18+02:00"><meta itemprop="dateModified" content="2020-12-31T15:04:02+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7144470/jaagup-kreem-ukski-kriis-ei-kesta-igavesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KzBAefE5HUaozXGHj5VGNG8SRiM=/335x190/filters:focal(2434x530:3028x1768)/nginx/o/2020/10/15/13414409t1h78cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KzBAefE5HUaozXGHj5VGNG8SRiM=/335x190/filters:focal(2434x530:3028x1768)/nginx/o/2020/10/15/13414409t1h78cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>300</span></div></div><a href="https://elmar.elu24.ee/7144470/jaagup-kreem-ukski-kriis-ei-kesta-igavesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaagup Kreem: ükski kriis ei kesta igavesti! </span></a><a href="https://elmar.elu24.ee/7144470/jaagup-kreem-ukski-kriis-ei-kesta-igavesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-30T12:47:51+02:00"><meta itemprop="dateModified" content="2020-12-30T12:47:51+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7143512/tahad-laulda-aga-haal-on-ara-lainud-lauluopetaja-maiken-annab-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1TjvksVEynW8wIG3x-TVIhGNavo=/335x190/filters:focal(9x329:1919x2462)/nginx/o/2020/12/14/13529537t1h084c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1TjvksVEynW8wIG3x-TVIhGNavo=/335x190/filters:focal(9x329:1919x2462)/nginx/o/2020/12/14/13529537t1h084c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://elmar.elu24.ee/7143512/tahad-laulda-aga-haal-on-ara-lainud-lauluopetaja-maiken-annab-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tahad laulda, aga hääl on ära läinud? Lauluõpetaja Maiken annab nõu! </span></a><a href="https://elmar.elu24.ee/7143512/tahad-laulda-aga-haal-on-ara-lainud-lauluopetaja-maiken-annab-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-30T12:45:19+02:00"><meta itemprop="dateModified" content="2020-12-31T15:03:45+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2MGwuCGtBagUduM2j-S4i8YH1cA=/685x410/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2MGwuCGtBagUduM2j-S4i8YH1cA=/685x410/smart/nginx/o/2018/03/24/7720715t1h19a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.elu24.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>102</span></div></div><a href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikk Saar jagaks lotovõidu töötute muusikute vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.elu24.ee/7144396/mikk-saar-jagaks-lotovoidu-tootute-muusikute-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jok9ay933j" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1vcyvnztdl" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=ee.elmar.android&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-d78d0e5b35c34dde77dc.js" async></script></body></html>